<!DOCTYPE html>
<html lang="de">
<head>
<title>Coupa bringt Version 17 seiner Spend Management-Lösung - fair-NEWS.de</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="description" content="IT/New Media/Software: Leistungsfähigeres BI und Analyse von Netzwerkeffekten verbessern Erkenntnisse  San Mateo / München – 26. Januar 2017 – Coupa Software (NASDAQ: COUP), ...">
<meta name="keywords" content="Coupa,bringt,Version,seiner,Spend,Management-Lösung,fair-NEWS,Pressemitteilungen,PR Portale,Presseverteiler">
<meta name="y_key" content="7666b4a4ad1a3dda">
<meta name="robots" content="index, follow">
<link rel="shortcut icon" type="image/x-icon" href="favicon.ico">
<link rel="alternate" type="application/rss+xml" title="XML/RSS: Pressemitteilungen News-Feed" href="http://feeds.feedburner.com/fair-news_11">
<link rel="stylesheet" type="text/css" href="http://www.fair-news.de/style.css" media="all">
<link rel="stylesheet" type="text/css" href="http://www.fair-news.de/druck.css" media="print">
<!--[if lte IE 6]><link rel="stylesheet" type="text/css" href="http://www.fair-news.de/ie.css"><![endif]-->
<link rel="index" title="Pressemitteilungen kostenlos ver&ouml;ffentlichen: fair-NEWS.de" href="http://www.fair-news.de">
<link rel="start" title="Neue Pressemitteilung kostenlos einstellen (schreiben, erfassen, ver&ouml;ffentlichen)" href="http://www.fair-news.de/pressemitteilung.htm">
<link rel="canonical" href="http://www.fair-news.de/pressemitteilung-1175284.html">
<link rel="prev" title="Ein neues Traumbad - eine Welt aus 1.001 Teilen und mehr / Professionelle Alles-aus-einer-Hand-Konzepte wie ELEMENTS übernehmen für den Verbraucher die Sanierung (FOTO)" href="http://www.fair-news.de/pressemitteilung-1175283.html">
<link rel="next" title="Coupa bringt Version 17 seiner Spend Management-Lösung" href="http://www.fair-news.de/pressemitteilung-1175285.html">
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">  
	  
</script>
<script type="text/javascript">
<!--
function toggleDiv(element){
 if(document.getElementById(element).style.display == 'none')
  document.getElementById(element).style.display = 'block';
 else
  document.getElementById(element).style.display = 'none';
}
-->
</script>
<script type="text/javascript">
function getUrlVars() {
    var vars = {};
    var parts = window.location.href.replace(/[?&]+([^=&]+)=([^&]*)/gi, function(m,key,value) {
        vars[key] = value;
    });
    return vars;
}  
</script>
<script type="text/javascript">
  /* <![CDATA[ */
  function isMobile(userAgent) {
    clients = ["240x320","android","benq","blackberry","configuration/cldc","ipod","iphone","midp","mda","mmp/","mot-","netfront","nokia","opera mini","palmos","palmsource","panasonic","philips","phone","pocket pc","portable","portalmmm","sagem","samsung","sda","sgh-","sharp","sie-","sonyericsson","symbian","up.browser","vodafone","web'n'walk","windows ce","xda"];
    try {
      agent = navigator.userAgent.toLowerCase();
      for(var i = 0; i < clients.length; i++) {
        if (agent.indexOf(clients[i]) != -1) {
          return true;
        }
      }
    }
    catch(e) { }
    return false;
  }
  function redirectMobile() {
    try {
      if (isMobile()) {
        if (document.location.href.indexOf('no_mobile') != -1) {
          document.cookie='no_mobile';
          return;
        }
        if (document.cookie && document.cookie.indexOf('no_mobile') != -1) {
          return;
        }
	  	document.location.href="http://m.fair-news.de/pm-1175284";
  }
    }
    catch(e) { }
  }
 
var mobil = getUrlVars()["view"];
if(mobil!=1) {
  redirectMobile();
}  
  /* ]]> */
</script><script type="text/javascript" src="js/highslide/highslide.js.gz"></script>
<link rel="stylesheet" type="text/css" href="js/highslide/highslide.css">
<script type="text/javascript">
    hs.graphicsDir = 'js/highslide/graphics/';
    hs.outlineType = 'rounded-white';
</script>
	<script type="text/javascript">
	<!--
	function img_bigger(bid,hi,lid){
	var h;
	h=45;
		with(document.getElementById(bid).style){
if(h < hi) {
	height=+hi+"px";
}
		}
	}
	function img_smaller(bid,hi){
		with(document.getElementById(bid).style){
height=+hi+"px";
		}
	}
	-->
	</script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=471117882938788";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="wrapper">
<!-- begin header -->
  <div id="header">
    <!-- begin logo -->
    <div class="logo">
      <a rel="nofollow" href="/" title="Presseportal fair-NEWS.de - STARTSEITE"><img src="images/fn_logo_trans.gif" style="border:0;" alt="Das kostenlos nutzbare Presseportal - Pressemitteilungen online kostenlos ver&ouml;ffentlichen">
      <br><span style="padding-left:15px;">Das kostenlos nutzbare Presseportal</span></a>
    </div>
    <!-- end logo -->

    <!-- begin search -->
	<form action="http://www.fair-news.de/gsuche.php" id="cse-search-box" class="topsearch">
	  <div>
	    <input type="hidden" name="cx" value="partner-pub-6390824854589956:3674600233">
	    <input type="hidden" name="cof" value="FORID:10">
	    <input type="hidden" name="ie" value="UTF-8">
	    <input class="ip" type="text" name="q" size="10">
	    <input type="image" src="images/blank.gif" style="margin-right:0px;width:50px;height:29px;border:0;" alt="Suchen" name="sa">
	  </div>
	</form>	
	<script type="text/javascript" src="http://www.google.de/coop/cse/brand?form=cse-search-box&amp;lang=de"></script>
<div class="break"></div>
  
    
    <!-- end search -->
    <!-- begin pages -->
    <ul class="pages">
      <li><a rel="nofollow" href="/" title="Zur Startseite">Home</a></li>
      <li><a rel="nofollow" href="/pressboard" title="Pressboard von fair-NEWS">Pressboard</a></li>
      <li><a rel="nofollow" href="/premium.php" title="N&uuml;tzliche und hilfreiche Zusatz-Services f&uuml;r Ihre Presearbeit">PR-Shop</a></li>
      <li><a rel="nofollow" href="/ashop.php" title="Bequem bestellen im Amazon-Shop von fair-NEWS">Amazon-Shop</a></li>
      <li><a rel="nofollow" href="/abo.php" title="Abonnieren Sie den kostenlosen, t&auml;glichen Newsletter">Akkreditierung</a></li>
      <li><a rel="nofollow" href="/media.php" title="Alles zur Nutzungsintensit&auml;t">Media-Daten</a></li>
	  <li><a rel="nofollow" href="/werbung.php" title="Ihre Werbung auf dieser Website">Werbung</a></li>      
      <li><a rel="nofollow" href="/kontakt.php" title="Haben Sie Fragen? Kontaktieren Sie uns.">Kontakt</a></li>
    </ul>
    <!-- end pages -->
    <!-- begin categories -->
    <ul class="categories">
      <li><a rel="nofollow" href="/pressemitteilung.htm">Neue Pressemitteilung erfassen</a></li>
      <li><a rel="nofollow" href="/firmenarchiv.php">Pressef&auml;cher</a></li>
      <li><a rel="nofollow" href="/archiv/1/1">Archiv</a></li>
      <li><a rel="nofollow" href="/kategorien">Kategorien</a></li>
      <li><a rel="nofollow" href="/recherche.php">Recherche</a></li>
      <li><a rel="nofollow" href="/faq.php">FAQ / Hilfe</a></li>
    </ul>
    <!-- end categories -->
  </div>
  <!-- END header -->

<div id="content">
<div itemscope itemtype="http://schema.org/Article">
<div class="newscont">
<div class="header">
<div style="height:30px;">
<div itemprop="datePublished" class="left" style="margin-top:-2px;">
26.01.2017 | 17:24 Uhr 
</div>
<object type="text/html" style="width:340px; height:25px; padding:0px; margin-top:-7px; margin-left:10px; background-color:#F0F0F0" data="http://www.facebook.com/plugins/like.php?app_id=124564954287814&amp;href=http%3A%2F%2Fwww.fair-news.de%2Fpressemitteilung-1175284.html&amp;width=340&amp;layout=standard&amp;show_faces=false&amp;colorscheme=lite&amp;height=25">
<span style="font-size: 10px; font-family: tahoma;">Kein Like Button?<br>Bitte eine aktuelle Browserversion verwenden!</span></object>
<div class="right" style="margin-top:-7px;">
<div class="g-plusone"></div>
</div>
</div>
</div>
<h1 itemprop="name">Coupa bringt Version 17 seiner Spend Management-Lösung</h1>
</div>

<div id="googlead-quer" class="googlead-q-top">

    	<div class="googlead-q">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- FN oben quer, 728x90 -->
		<ins class="adsbygoogle"
			 style="display:inline-block;width:728px;height:90px"
			 data-ad-client="ca-pub-6390824854589956"
			 data-ad-slot="8669796553"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		</div>
		
</div>
<div class="single">
<p style="margin-bottom:10px;"><strong>Pressemitteilung</strong> von <span style="font-weight:bold;"><a itemprop="author" href="pressefach-234386/1/1" title="Axicom">Axicom</a></span></p>
<div class="break"></div>
<img src="/images/blank.gif" style="width:700px;height:10px;border:0;" alt=""/>
<div style="float:left;">

<a id="thumb1" href="/pics/b_1170/1175284.jpg" class="highslide" onclick="return hs.expand(this)">
	<img itemprop="image" src="pics/b_1170/1175284_thumb.jpg" alt="Coupa bringt Version 17 seiner Spend Management-Lösung"
		title="Zum Vergr&ouml;&szlig;ern klicken" height="60" width="200" class="thumb abgerundet" style="margin:2px 10px 0px 0px;"></a>
<div class="highslide-caption">
    Coupa bringt Version 17 seiner Spend Management-Lösung
</div></div><div itemprop="articleBody" id="hauptinhalt">
<h3 style="font-style:italic;">Leistungsfähigeres BI und Analyse von Netzwerkeffekten verbessern Erkenntnisse </h3><div style="text-align:justify">
<div id="intelliTXT"><span style="font-style:italic;">(fair-NEWS)</span> San Mateo / München – 26. Januar 2017 – Coupa Software (NASDAQ: COUP), eines der führenden Unternehmen im Bereich Cloud-basiertes Spend Management, hat jetzt Coupa Release 17 (R17) der Öffentlichkeit vorgestellt.  R17 bietet Coupa-Kunden mit neuen Analysemöglichkeiten einen schnelleren und tieferen Einblick in die Ausgabenstruktur Ihrer Unternehmens und damit eine  weiter verbesserte Basis für Entscheidungen. In der neuen Version wertet die Cloud-Plattform dabei so genannte Netzwerkeffekte aus. Diese umfangreiche Analyse unterstützt die Kunden dabei, ihr Spend Management weiter zu optimieren. Darüber hinaus hat Coupa weitere gesetzliche Vorgaben für verbesserte Compliance integriert, die Optionen für die Zusammenarbeit von Zulieferern ausgebaut und die Funktionalität in den Bereichen Reisekosten, Spesen, Rechnungseingang und Warenbestand ergänzt.<br /><br />„Kunden suchen nach Big-Data-Lösungen, die ihnen Erkenntnisse im B2B-Umfeld liefern und sie somit unterstützen, bessere Geschäftsentscheidungen zu treffen“, sagt R „Ray" Wang, Principal Analyst, Gründer und Chairman von Constellation Research, Inc. „Nur diejenigen Anbieter, die sich schon heute auf künftige Herausforderungen einlassen, eine klare Strategie zur Datenerhebung verfolgen und über entsprechende Data Warehouses verfügen, sind in der Lage, anspruchsvolle Analysen durchzuführen, um über Netzwerkeffekte zusätzliche Erkenntnisse zu gewinnen. Und hier haben Anbieter von Cloud-Lösungen einen deutlichen Vorteil in Sachen Innovation und Flexibilität gegenüber On-Premise-Anbietern.“<br /><br />„Wir schätzen den Fokus von Coupa auf kurze Innovationszyklen sehr, denn für uns bedeutet das kontinuierliche Verbesserungen beim Bezahlen unserer Lieferanten und im Spend-Management-Prozess“, erklärt James Bargerbos, Coupa Administrator von Ausdrill Limited. „Und nachdem wir uns in der Coupa Community und im Fachbeirat engagieren, freut es uns besonders, dass Coupa seine Kunden sehr ernst nimmt und entsprechend unser Feedback bei der Weiterentwicklung der Coupa Plattform berücksichtigt hat.” Damit ist Coupa bei R17 auch seiner bisherigen Vorgehensweise gefolgt, die Kunden und das Coupa Advisory Board aktiv an der Weiterentwicklung zu beteiligen. So dauerte die Weiterentwicklung von Coupa R16 auf Coupa R17 lediglich vier Monate.<br /><br />Zu den Neuerungen in Coupa Release 17 gehören:<br />•	Perfect Fit Insights (ausschließlich für Teilnehmer des Early Access Programms):<br />Dabei handelt es sich um eine einheitliche Anwendung innerhalb der Coupa Cloud Plattform für Geschäftsausgaben. Diese auf dem Markt einzigartige Funktion ermöglicht durch intelligente Analysen Einsparpotenzial und Effizienzsteigerungen über Unternehmensgrenzen hinweg zu erkennen. Darüber hinaus stehen anpassbare Metriken zur Verfügung, mit deren Hilfe die Kunden wichtige Indikatoren für unternehmensspezifische Ziele, Trends und Vergleiche im Marktsegment messen können. Die Anwendung kann dabei den Unternehmen auch jeweils passende Optimierungsvorschläge anzeigen. Perfect Fit Insights steht gegenwärtig ausgewählten Kunden im Rahmen des Early Access Programms zur Verfügung.<br />•	Erweiterte Compliance:<br />Nachdem sich gesetzliche Vorgaben immer wieder ändern, wird auch die Coupa-Plattform immer weiter angepasst. So sind in Coupa R17 neue länderspezifische Rechnungsvorlagen für Australien, Belgien, Polen, Singapur, die Slowakei, Spanien und die Tschechische Republik verfügbar. <br />•	Verbesserte Zusammenarbeit der Lieferanten:<br />Einer der größten Vorteile der Coupa-Plattform ist das Coupa Open Business Network mit mehr als zwei Millionen Zulieferunternehmen weltweit im Netzwerk. Mit R17 ist es einfacher als je zuvor, neue Geschäftsbeziehungen zu und zwischen den Unternehmen aufzubauen. So lassen sich beispielsweise sehr einfach neue Bieter in ein Angebot integrieren oder Fragen der Lieferanten auch nach dem Sourcing-Prozess beantworten. Zudem können Lieferanten wichtige Informationen per SMS erhalten, beispielsweise über neue Aufträge, Zahlungen oder Katalog-Updates. So ist der Informationsfluss nahezu in Echtzeit sichergestellt. Die Unternehmen müssen nicht, wie bisher, auf entsprechende Informationen per Mail warten oder sich ins System einloggen.<br />•	Neue Funktionalität für System Administratoren<br />Die Coupa Plattform lässt sich für Unternehmen aller Größen sehr schnell und einfach konfigurieren – ohne teuren Entwicklungsaufwand. R17 verfügt über zusätzliche Einstellungsmöglichkeiten beim Branding, neue Bedingungen im Rahmen der Freigabeprozesse und Pflichtfelder bei der elektronischen Rechnungsstellung. Hinzu kommen erweiterte Vertretungsregeln für Reisekosten- und Spesenabrechnungen durch Upload und Integration. <br /><br />„Seit 2006 konzentrieren wir uns bei Coupa auf unsere Cloud-Plattform, mit deren Hilfe Unternehmen ihre Ausgaben in den unterschiedlichsten Bereichen wie Reisekosten, Spesen, Einkauf oder Rechnungswesen analysieren, verwalten und somit optimieren können”, sagt Donna Wilczek, Vice President Strategy and Product Marketing von Coupa. „Release 17 ist dabei der Start in die Analyse von Netzwerkeffekten mit dem Ziel, unseren Kunden Empfehlungen zu geben, wie sie ihr Spend Management noch effizienter gestalten können.”<br /><br />Für all diejenigen, die sich ihr Spend Management genauer ansehen wollen und dabei gern auf kostenlose Hilfe zurückgreifen, bietet Coupa den „2016 Coupa Benchmark Report“ zum Download an. Dieser berücksichtigt zwölf wichtige Faktoren in vier Bereichen (Prozesseffizienz, Digitalisierung, Compliance und Einsparungen), um die eigene Performance zu beurteilen. Hier geht’s zum Download.<br /><br />Zusätzliche Unterstützung bietet ein Webinar am 26. Januar um 17.00 Uhr (CET), bei dem führende Industrieunternehmen über die Bedeutung von Benchmarks und die jeweils bei ihren eigenen Erfolgen wichtigsten Indikatoren diskutieren. Hier geht’s zum Webinar.<br /><br />Über Coupa Software<br />Coupa Software (NASDAQ: COUP) die Cloud-Plattform zur Ausgabensteuerung der Unternehmen. Unter dem Motto „Value as a Service“ unterstützt Coupa seine Kunden dabei, das Ausgaben-Management zu optimieren, signifikante Kosteneinsparungen zu erzielen und auf diese Weise die Profitabilität des Unternehmens zu verbessern. Coupas Cloud-basierte Ausgaben-Management-Plattform verbindet hunderte von Organisationen in Nord- und Südamerika, Europa, dem Nahen und Mittleren Osten, Afrika sowie dem asiatisch-pazifischen Raum mit Millionen von Lieferanten weltweit. Mit der Lösung von Coupa gewinnen die Unternehmen eine bessere Übersicht und Kontrolle über die Ausgaben des Unternehmens und deren Struktur. Unternehmen aller Größen nutzen die Coupa-Plattform, um ihre Ausgaben – kumulativ etliche Milliarden US-Dollar – effektiver zu verwalten.<br /><br />Weitere Informationen zu Coupa finden Sie unter:<br /><a href="http://www.coupa.com" title="http://www.coupa.com" target="_blank" class="contentlink" rel="nofollow">www.coupa.com<img src="/img/external_link.gif" alt="" style="border:0;margin-left:3px"/></a>, im Coupa Blog oder auf Twitter: @Coupa.<br /><br />Pressekontakt<br />AxiCom GmbH<br />Frank Mihm-Gebauer <br />Lilienthalstr. 5<br />82178 Puchheim<br />Tel.: 089 800 908 15<br />E-Mail: frank.mihm-gebauer@axicom.com<br /><p style="font-style:italic;"><br>Bildinformation: Coupa bringt Version 17 seiner Spend Management-Lösung</p></div>
</div>

<img src="images/blank.gif" style="border:0;width:710px;height:1px;" alt=""/>
<br>

<div id="googlead-box" style="float:left;width:356px;margin:0px 10px 0 0;">

		<div class="uneven postblank">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- fN Artikel 336x280 -->
		<ins class="adsbygoogle"
			 style="display:inline-block;width:336px;height:280px"
			 data-ad-client="ca-pub-6390824854589956"
			 data-ad-slot="9328264234"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		</div>
		
</div>

<strong>Axicom</strong><br>
Lilienthalstr. 5<br>
82178 Puchheim<br>
Deutschland<br>
<i>Ansprechpartner:</i> Iryna Berezenko<br>

<div class="break"></div>
<br><span style="font-style:italic;">Diese Pressemitteilung wurde &uuml;ber fair-NEWS ver&ouml;ffentlicht.</span>
<hr>
Permanenter Link zur Pressemitteilung <span style="font-style:italic">&laquo;Coupa bringt Version 17 seiner Spend Management-Lösung&raquo;</span>:<br>
<input type="text" style="width:475px;" value="http://www.fair-news.de/pressemitteilung-1175284.html" onfocus="this.select()">
</div>
<img src="images/blank.gif" style="border:0;width:710px;height:1px;" alt=""/>
<hr/>
<div id="newsnav">
<a href="http://www.fair-news.de/pressemitteilung-1175285.html" title="N&auml;chste Pressemitteilung"><img src="/images/links.gif" alt="N&auml;chste Pressemitteilung" style="border:0;width:48px;height:48px;"/></a><span style="width:604px;padding-left:170px;">

<a rel="nofollow" title="Tweet an Twitter" href="http://twitter.com" onclick="window.open('http://twitter.com/home?status=http%3A%2F%2Fwww.obin.de%2F%3FznMv+ - '+encodeURIComponent(document.title),'_blank','width=920,height=800,left=10,status=yes,scrollbars=yes');return false;"> <img src="/img/twitter1.jpg" alt="Twitter"/></a>
<a rel="nofollow" title="Mr. Wong" href="http://www.mister-wong.de/" onclick="window.open('http://www.mister-wong.de/index.php?action=addurl&amp;bm_url='+encodeURIComponent(location.href)+'&amp;bm_notice=&amp;bm_description='+encodeURIComponent(document.title)+'&amp;bm_tags=Access Analyse Analysen Anbieter Anwendung Ausgaben Bereichen COUP Compliance Coupa Download Early Erkenntnisse Hier Hilfe Indikatoren Informationen Insights Januar Kunden Lieferanten Management Millionen NASDAQ Netzwerkeffekte Netzwerkeffekten Plattform Programms Puchheim Rahmen Reisekosten Release Software Spend Spesen System Unternehmen Unternehmens Version Weiterentwicklung ','_blank','width=760,height=800,left=200,status=yes,scrollbars=yes');return false;"><img src="/img/mrwong1.jpg" alt="Mr. Wong"/></a>
<a rel="nofollow" title="Google-Lesezeichen" href="http://www.google.com/" onclick="window.open('http://www.google.com/bookmarks/mark?op=add&amp;hl=de&amp;bkmk='+encodeURIComponent(location.href)+'&amp;annotation=&amp;labels=Access,Analyse,Analysen,Anbieter,Anwendung,Ausgaben,Bereichen,COUP,Compliance,Coupa,Download,Early,Erkenntnisse,Hier,Hilfe,Indikatoren,Informationen,Insights,Januar,Kunden,Lieferanten,Management,Millionen,NASDAQ,Netzwerkeffekte,Netzwerkeffekten,Plattform,Programms,Puchheim,Rahmen,Reisekosten,Release,Software,Spend,Spesen,System,Unternehmen,Unternehmens,Version,Weiterentwicklung,&amp;title='+encodeURIComponent(document.title),'_blank','width=760,height=800,left=200,status=yes,scrollbars=yes');return false;"> <img src="/img/google2.jpg" alt="Lezeichen setzen bei Google"/></a>
<a rel="nofollow" title="Delicious"  href="http://del.icio.us/" onclick="window.open('http://del.icio.us/post?v=2&amp;url='+encodeURIComponent(location.href)+'&amp;notes=&amp;tags=Access Analyse Analysen Anbieter Anwendung Ausgaben Bereichen COUP Compliance Coupa Download Early Erkenntnisse Hier Hilfe Indikatoren Informationen Insights Januar Kunden Lieferanten Management Millionen NASDAQ Netzwerkeffekte Netzwerkeffekten Plattform Programms Puchheim Rahmen Reisekosten Release Software Spend Spesen System Unternehmen Unternehmens Version Weiterentwicklung &amp;title='+encodeURIComponent(document.title),'_blank','width=760,height=800,left=200,status=yes,scrollbars=yes');return false;"> <img src="/img/delicious.jpg" alt="Delicio"/></a>
</span><a class="right" href="http://www.fair-news.de/pressemitteilung-1175283.html" title="Vorherige Pressemitteilung" style="margin-left:0px;"><img src="/images/rechts.gif" alt="Vorherige Pressemitteilung" style="border:0;width:48px;height:48px;"/></a>

</div>
</div>
<div style="margin-bottom:10px;">
<iframe src="http://rcm-eu.amazon-adsystem.com/e/cm?t=fairnews-21&amp;o=3&amp;p=48&amp;l=ur1&amp;category=generic&amp;banner=1KXXPXKTEWHD5HC6ZBG2&amp;f=ifr" width="728" height="90" style="border:none;overflow:hidden;"></iframe>
</div>

<div class="single">
<h2>Das k&ouml;nnte Sie auch interessieren:</h2>
<div data-widget="plista_widget_underArticleFront"></div>
<script type="text/javascript">
 if (!window.PLISTA) {
     window.PLISTA = {
        publickey: 'd50573d66df1d04f02f07adc',
        item: {
            objectid: "1175284", //unique ID, alphanumeric
            title: "Coupa bringt Version 17 seiner Spend Management-Lösung", //max 255 characters
            text: "San Mateo / München – 26. Januar 2017 – Coupa Software (NASDAQ: COUP), eines der führenden Unternehmen im Bereich Cloud-basiertes Spend Management, hat jetzt Coupa Release 17 (R17) der Öffentlichkeit vorgestellt.  R17 bietet Coupa-Kunden mit neuen ...", //max 255 characters
            url: "http://www.fair-news.de/pressemitteilung-1175284.html", //max 1024 characters
            img: "http://www.fair-news.de/pics/b_1170/1175284.jpg", //max 255 characters
            category: 'IT/New Media/Software',
            created_at: 1485542750  //UNIX timestamp
        }
    };
    (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
</script>
</div>


<div id="linkext" class="leer abgerundet">
<img src="images/blank.gif" style="border:0;width:710px;height:1px;" alt=""/>
<div id="linkblocks" style="height:115px;text-align:center;">
<div class="left">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-6390824854589956";
/* fN Einzelnews Linbkblock 200x90 */
google_ad_slot = "0209222723";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<div class="left" style="text-align:left;margin-left:45px;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-6390824854589956";
/* fN Einzelnews Linbkblock 200x90 */
google_ad_slot = "0209222723";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<div class="right" style="text-align:left;margin-left:20px;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-6390824854589956";
/* fN Einzelnews Linbkblock 200x90 */
google_ad_slot = "0209222723";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<div class="break"></div>
<hr/>
</div>
</div>

<div class="newsrow">
<h2>Neueste Pressemeldungen - Rubrik &laquo;IT/New Media/Software&raquo;</h2>
<div class="break"></div>
<ul>
<li><h3><a rel="nofollow" href="http://www.fair-news.de/pressemitteilung-1175525.html" class="">Beste Datenqualität für Industrie 4.0</a></h3></li>
<li><h3><a rel="nofollow" href="http://www.fair-news.de/pressemitteilung-1175496.html" class="">ILFORD-Anwenderreportage: »Passion for Photography« </a></h3></li>
<li><h3><a rel="nofollow" href="http://www.fair-news.de/pressemitteilung-1175419.html" class="">California.pro V8 auf der BAU 2017 erfolgreich GAEB zertifiziert</a></h3></li>
<li><h3><a rel="nofollow" href="http://www.fair-news.de/pressemitteilung-1175285.html" class="">Coupa bringt Version 17 seiner Spend Management-Lösung</a></h3></li>
<li><h3><a rel="nofollow" href="http://www.fair-news.de/pressemitteilung-1175284.html" class="">Coupa bringt Version 17 seiner Spend Management-Lösung</a></h3></li>
<li><h3><a rel="nofollow" href="http://www.fair-news.de/pressemitteilung-1175266.html" class="">Gebäudemanagement aus der Cloud</a></h3></li>
<li><h3><a rel="nofollow" href="http://www.fair-news.de/pressemitteilung-1175156.html" class="">HR Trends 2017 – der Mitarbeiter im Fokus</a></h3></li>
<li><h3><a rel="nofollow" href="http://www.fair-news.de/pressemitteilung-1174979.html" class="">Verschärfte IT-Sicherheitslage</a></h3></li>
<li><h3><a rel="nofollow" href="http://www.fair-news.de/pressemitteilung-1174893.html" class="">Smart City 3.0: Die digitale Stadt nimmt Gestalt an</a></h3></li>
<li><h3><a rel="nofollow" href="http://www.fair-news.de/pressemitteilung-1174890.html" class="">Mangelnde Aufklärung deutscher Verbraucher über die Gefahren von Cadmium in Fernsehbildschirmen und PC-Monitoren </a></h3></li>

</ul>
</div>
    <!-- begin tag cloud -->
      
    <div class="newsrow">
      <h2>Tag Cloud</h2>
		<p style="margin-bottom:10px;">
<a rel="nofollow" class="tags" href="suche-Access">Access</a> <a rel="nofollow" class="tags" href="suche-Analyse">Analyse</a> <a rel="nofollow" class="tags" href="suche-Analysen">Analysen</a> <a rel="nofollow" class="tags" href="suche-Anbieter">Anbieter</a> <a rel="nofollow" class="tags" href="suche-Anwendung">Anwendung</a> <a rel="nofollow" class="tags" href="suche-Ausgaben">Ausgaben</a> <a rel="nofollow" class="tags" href="suche-Bereichen">Bereichen</a> <a rel="nofollow" class="tags" href="suche-COUP">COUP</a> <a rel="nofollow" class="tags" href="suche-Compliance">Compliance</a> <a rel="nofollow" class="tags" href="suche-Coupa">Coupa</a> <a rel="nofollow" class="tags" href="suche-Download">Download</a> <a rel="nofollow" class="tags" href="suche-Early">Early</a> <a rel="nofollow" class="tags" href="suche-Erkenntnisse">Erkenntnisse</a> <a rel="nofollow" class="tags" href="suche-Hier">Hier</a> <a rel="nofollow" class="tags" href="suche-Hilfe">Hilfe</a> <a rel="nofollow" class="tags" href="suche-Indikatoren">Indikatoren</a> <a rel="nofollow" class="tags" href="suche-Informationen">Informationen</a> <a rel="nofollow" class="tags" href="suche-Insights">Insights</a> <a rel="nofollow" class="tags" href="suche-Januar">Januar</a> <a rel="nofollow" class="tags" href="suche-Kunden">Kunden</a> <a rel="nofollow" class="tags" href="suche-Lieferanten">Lieferanten</a> <a rel="nofollow" class="tags" href="suche-Management">Management</a> <a rel="nofollow" class="tags" href="suche-Millionen">Millionen</a> <a rel="nofollow" class="tags" href="suche-NASDAQ">NASDAQ</a> <a rel="nofollow" class="tags" href="suche-Netzwerkeffekte">Netzwerkeffekte</a> <a rel="nofollow" class="tags" href="suche-Netzwerkeffekten">Netzwerkeffekten</a> <a rel="nofollow" class="tags" href="suche-Plattform">Plattform</a> <a rel="nofollow" class="tags" href="suche-Programms">Programms</a> <a rel="nofollow" class="tags" href="suche-Puchheim">Puchheim</a> <a rel="nofollow" class="tags" href="suche-Rahmen">Rahmen</a> <a rel="nofollow" class="tags" href="suche-Reisekosten">Reisekosten</a> <a rel="nofollow" class="tags" href="suche-Release">Release</a> <a rel="nofollow" class="tags" href="suche-Software">Software</a> <a rel="nofollow" class="tags" href="suche-Spend">Spend</a> <a rel="nofollow" class="tags" href="suche-Spesen">Spesen</a> <a rel="nofollow" class="tags" href="suche-System">System</a> <a rel="nofollow" class="tags" href="suche-Unternehmen">Unternehmen</a> <a rel="nofollow" class="tags" href="suche-Unternehmens">Unternehmens</a> <a rel="nofollow" class="tags" href="suche-Version">Version</a> <a rel="nofollow" class="tags" href="suche-Weiterentwicklung">Weiterentwicklung</a> 	
		</p>
	</div>

    <!-- end tag cloud -->

<!-- end newsrows -->
</div>
</div>

  <!-- END content -->
  <!-- begin sidebar -->
  <div id="sidebar">

    <!-- begin statusbox -->
    <div class="box status">
     <h2 class="status"><span style="font-weight:bold;color:#CA0000;font-style:italic;text-transform:none;">fair-</span><span style="font-weight:bold;color:#000000;font-style:normal;">NEWS</span> Status am 28.01.2017</h2>
     <div class="half" style="margin-top:-15px;">
      <div class="l">
       <ul>
   		<li style="text-align:right;padding-right:10px;"><strong>1.104.266</strong> Artikel</li>
   		<li style="text-align:right;padding-right:10px;"><strong>205.811.460</strong> Leser</li>
   	   </ul>
      </div>
      <div class="r">
       <ul>
    	<li style="text-align:left;padding-left:10px;"><strong>300</strong> Abonnenten</li>
    	<li style="text-align:left;padding-left:10px;">Stand: <strong>02:52 Uhr</strong> </li>
       </ul>
      </div>

     <div class="break"></div>
     </div>
    </div>
    <!-- end statusbox -->
		<!-- begin googlead -->
    	<div style="text-align:center;padding:0px;margin-bottom:5px;">

		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- fn Contentempfehlung 336 -->
		<ins class="adsbygoogle"
			 style="display:inline-block;width:336px;height:280px"
			 data-ad-client="ca-pub-6390824854589956"
			 data-ad-slot="4936527035"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		
    	</div>
    	<!-- end googlead -->  	

	<!-- begin toolbox -->
    <div class="box">
      <h2>Artikel-Toolbox</h2>
      <img src="_qr/pm_1175284.png" class="abgerundet" style="float:right;width:87px;height:87px;border:0px dashed #BBBBBB;margin:12px 0 0 0px;" alt="Der QR-Code zu dieser Seite" title="Der QR-Code zu dieser Seite">
	  <ul class="sponsors">
      <li class="sponsors" style="width:200px;">Pressemitteilung Nr. <strong>1175284</strong></li>
      <li class="sponsors" style="width:200px;"><strong>175</strong> Aufrufe</li>
      <li class="sponsors" style="width:200px;"><a href="pressefach-234386/1/1" title="Das Pressefach von Axicom"><strong>Pressefach</strong> Nr. <strong>234386</strong></a></li>
      <li class="sponsors" style="width:200px;"><span id="addBookmarkContainer" style="font-weight:bold;"></span></li>
      <li class="sponsors">Kategorie:<strong><br><a rel="nofollow" href="/kategorie/17/1/1" title="IT/New Media/Software">IT/New Media/Software</a></strong></li>
      <li class="sponsors">Dateiversion: 27.01.2017 - 09:24<span class="right norm"><a rel="nofollow" class="norm" href="/pressemitteilung-1175284-c.html" title="Entfernt die zwischengespeicherte Version und erzeugt die Pressemitteilung neu">aktualisieren</a></span>&nbsp;</li>
      
	  <li class="sponsors"><a rel="nofollow" href="/news_multiply.php?id=1175284" title="Nur 24,95 Euro (+ MwSt.)"><img src="/images/neu2.gif" style="float:left;margin:0px 3px 0
	  -10px;width:40px;height:40px;border:0;" alt="Nur 24,95 Euro (+MwSt.)"><span style="font-weight:bold;color:#CA0000;font-style:italic;text-transform:none;">fair-</span><span style="font-weight:bold;color:#000000;font-style:normal;">NEWS</span><strong>-Multiply</strong>: Presseverteiler f&uuml;r den Versand an bis zu <strong>115 Presseportale &amp; RSS-Feeds</strong></a></li>
      <li class="sponsors"><a rel="nofollow" href="/news_dowjones.php?id=1175284" title="Nur 54,00 Euro (+ MwSt.) f&uuml;r mehr Reichweite durch DowJones Newswires"><strong>Mehr Reichweite</strong> mit
      <strong>DowJones Newswires</strong></a></li>
	  <li class="sponsors"><a rel="nofollow" href="/news_multiply_plus.php?id=1175284" title="Nur 78,00 Euro (+ MwSt.)"><img src="/images/neu2.gif" style="float:left;margin:0px 3px 0
	  -10px;width:40px;height:40px;border:0;" alt="Nur 78,00 Euro (+MwSt.)"><span style="font-weight:bold;color:#CA0000;font-style:italic;text-transform:none;">fair-</span><span style="font-weight:bold;color:#000000;font-style:normal;">NEWS</span><strong>-Multiply DJ Plus</strong>: Kombination von <span style="font-weight:bold;color:#CA0000;font-style:italic;text-transform:none;">fair-</span><span style="font-weight:bold;color:#000000;font-style:normal;">NEWS</span><strong>-Multiply</strong> und <strong>DowJones Newswires</strong></a></li>
      <li class="sponsors"><a rel="nofollow" href="/news_werbefrei.php?id=1175284" title="Diese Pressemitteilung  werbefrei anzeigen">Diese Meldung <strong>werbefrei anzeigen</strong></a></li>
      <li class="sponsors"><a rel="nofollow" href="/news_korrektur.php?id=1175284" title="Diese Pressemitteilung  &auml;ndern oder l&ouml;schen">Diese Meldung <strong>&auml;ndern</strong> oder
      <strong>l&ouml;schen</strong></a></li>

      <li class="sponsors"><a rel="nofollow" href="/pf_korrektur.php?id=234386" title="Pressefach  &auml;ndern oder l&ouml;schen"><strong>Pressefach</strong> (Firmendaten) <strong>&auml;ndern
      </strong> oder <strong>l&ouml;schen</strong></a></li>
	  <li class="sponsors">Shortlink:&nbsp;<input id="shortlink" type="text" style="width:140px;" value="http://www.obin.de/?znMv" onfocus="this.select()"></li>
		</ul>
		
		
      <h2>RSS-Feed, Empfehlung &amp; Social Networks</h2>
      	<div id="tools">
<a rel="nofollow" title="Druckversion - diesen Artikel drucken" href="/pressemitteilung-1175284.html"  onclick="window.print()"> <img src="/images/printer.gif" alt="Druckversion"/></a>
<a rel="nofollow" title="PDF-Version anzeigen" href="/1175284.pdf" onclick="window.open('/1175284.pdf');return false;"> <img src="/images/pdf.gif" alt="PDF-Version"/></a>
<a rel="nofollow" title="fair-NEWS als RSS-Feed" href="http://feeds.feedburner.com/fair-news_11" onclick="window.open('http://feeds.feedburner.com/fair-news_11');return false;"> <img src="/img/rss.jpg" alt="fair-NEWS als RSS-Feed" /></a><a rel="nofollow" title="Diese Webseite in den Suchergebnissen von Google" href="http://www.google.de/search?q=%22Coupa+bringt+Version+17+seiner+Spend+Management-L%C3%B6sung%22&amp;newwindow=1&amp;num=100&amp;filter=0" onclick="window.open('http://www.google.de/search?q=%22Coupa bringt Version 17 seiner Spend Management-Lösung%22&amp;newwindow=1&amp;num=100&amp;filter=0','_blank','width=900,height=800,left=50,status=yes,scrollbars=yes');return false;"> <img src="/img/google1.jpg" alt="Diese Seite in den Suchergebnissen von Google"/></a>
<a rel="nofollow" title="Facebook" href="http://www.facebook.com/" onclick="window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(location.href)+'&amp;t='+encodeURIComponent(document.title),'_blank','width=760,height=800,left=200,status=yes,scrollbars=yes');return false;"> <img src="/img/facebook1.jpg" alt="Facebook"/></a>
<br/>

<a rel="nofollow" title="Tweet an Twitter" href="http://twitter.com" onclick="window.open('http://twitter.com/home?status=http%3A%2F%2Fwww.obin.de%2F%3FznMv+ - '+encodeURIComponent(document.title),'_blank','width=920,height=800,left=10,status=yes,scrollbars=yes');return false;"> <img src="/img/twitter1.jpg" alt="Twitter"/></a>
<a rel="nofollow" title="Mr. Wong" href="http://www.mister-wong.de/" onclick="window.open('http://www.mister-wong.de/index.php?action=addurl&amp;bm_url='+encodeURIComponent(location.href)+'&amp;bm_notice=&amp;bm_description='+encodeURIComponent(document.title)+'&amp;bm_tags=Access Analyse Analysen Anbieter Anwendung Ausgaben Bereichen COUP Compliance Coupa Download Early Erkenntnisse Hier Hilfe Indikatoren Informationen Insights Januar Kunden Lieferanten Management Millionen NASDAQ Netzwerkeffekte Netzwerkeffekten Plattform Programms Puchheim Rahmen Reisekosten Release Software Spend Spesen System Unternehmen Unternehmens Version Weiterentwicklung ','_blank','width=760,height=800,left=200,status=yes,scrollbars=yes');return false;"><img src="/img/mrwong1.jpg" alt="Mr. Wong"/></a>
<a rel="nofollow" title="Google-Lesezeichen" href="http://www.google.com/" onclick="window.open('http://www.google.com/bookmarks/mark?op=add&amp;hl=de&amp;bkmk='+encodeURIComponent(location.href)+'&amp;annotation=&amp;labels=Access,Analyse,Analysen,Anbieter,Anwendung,Ausgaben,Bereichen,COUP,Compliance,Coupa,Download,Early,Erkenntnisse,Hier,Hilfe,Indikatoren,Informationen,Insights,Januar,Kunden,Lieferanten,Management,Millionen,NASDAQ,Netzwerkeffekte,Netzwerkeffekten,Plattform,Programms,Puchheim,Rahmen,Reisekosten,Release,Software,Spend,Spesen,System,Unternehmen,Unternehmens,Version,Weiterentwicklung,&amp;title='+encodeURIComponent(document.title),'_blank','width=760,height=800,left=200,status=yes,scrollbars=yes');return false;"> <img src="/img/google2.jpg" alt="Lezeichen setzen bei Google"/></a>
<a rel="nofollow" title="Delicious"  href="http://del.icio.us/" onclick="window.open('http://del.icio.us/post?v=2&amp;url='+encodeURIComponent(location.href)+'&amp;notes=&amp;tags=Access Analyse Analysen Anbieter Anwendung Ausgaben Bereichen COUP Compliance Coupa Download Early Erkenntnisse Hier Hilfe Indikatoren Informationen Insights Januar Kunden Lieferanten Management Millionen NASDAQ Netzwerkeffekte Netzwerkeffekten Plattform Programms Puchheim Rahmen Reisekosten Release Software Spend Spesen System Unternehmen Unternehmens Version Weiterentwicklung &amp;title='+encodeURIComponent(document.title),'_blank','width=760,height=800,left=200,status=yes,scrollbars=yes');return false;"> <img src="/img/delicious.jpg" alt="Delicio"/></a>

</div>

</div>
<!-- end toolbox -->
		<!-- begin googlead -->
    	<div style="text-align:center;padding:0px;margin-bottom:5px;">

		<div class="uneven postblank">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- fN Artikel 336x280 -->
		<ins class="adsbygoogle"
			 style="display:inline-block;width:336px;height:280px"
			 data-ad-client="ca-pub-6390824854589956"
			 data-ad-slot="9328264234"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		</div>
		
    	</div>
    	<!-- end googlead -->  	
    	<div class="box">
<h2>Preisvergleich mit Online-Firmen.de</h2>
<div id="produktsuche">
<form method="GET" action="http://www.online-firmen.de/suche.php" target="_blank">
<input type="hidden" value="suche4" name="go">
<ul class="suchform">
		<li style="padding-top:7px;"><b>Produkt:</b>&nbsp;</li>
		<li><input name="query" class="input-searchfield" size="17" value="" type="text"></li>
		<li><input type="image" src="images/finden.jpg" name="" alt="finden" style="border:0px;height:26px;margin-top:-5px;"></li>
</ul>
</form>
</div>
</div>
    	<div class="box">
<h2 style="text-align:left;">Bei eBay gefunden</h2>
<div style="margin-bottom:10px;margin-left:15px;">
<script type="text/javascript" src='http://adn.ebay.com/files/js/min/jquery-1.6.2-min.js'></script>
<script type="text/javascript" src='http://adn.ebay.com/files/js/min/ebay_activeContent-min.js'></script>
<script charset="utf-8" type="text/javascript">
document.write('\x3Cscript type="text/javascript" charset="utf-8" src="http://adn.ebay.com/cb?programId=11&campId=5337432756&toolId=10026&customId=fNrechts&keyword=Computer&width=300&height=250&font=1&textColor=000000&linkColor=0000AA&arrowColor=8BBC01&color1=709AEE&color2=[COLORTWO]&format=ImageLink&contentType=TEXT_AND_IMAGE&enableSearch=y&usePopularSearches=n&freeShipping=n&topRatedSeller=n&itemsWithPayPal=n&descriptionSearch=y&showKwCatLink=n&excludeCatId=&excludeKeyword=&catId=&disWithin=200&ctx=n&autoscroll=y&flashEnabled=' + isFlashEnabled + '&pageTitle=' + _epn__pageTitle + '&cachebuster=' + (Math.floor(Math.random() * 10000000 )) + '">\x3C/script>' );
</script>
</div>
</div>
<div class="box">
<h2 style="text-align:left;">Facebook-Tools</h2>
<div style="margin-left:15px;text-align:left;">
<div class="fb-like-box" data-href="http://www.facebook.com/fairnews" data-width="300" data-show-faces="true" data-stream="false" data-header="true"></div>
<div class="fb-send" data-href="http://www.fair-news.de/pressemitteilung-1175284.html" style="margin:10px 0;"></div>
</div></div>

  </div>
  <!-- END sidebar -->
</div>
<!-- end wrapper -->

<!-- start Vibrant Media IntelliTXT script section -->
<script type="text/javascript" src="http://fair-news.de.intellitxt.com/intellitxt/front.asp?ipid=26294"></script>
<!-- end Vibrant Media IntelliTXT script section --><!-- Computing -->

<!-- beginn footer -->
<div id="footer" class="newsfooter" style="height:60px;">
 <div class="wrapper" style="height:60px;">
<div style="1070px;text-align:center;color:#FFFFFF;height:60px;margin:5px 0 5px 0;height:20px;">
<a rel="nofollow" href="http://validator.w3.org/check?uri=referer" onclick="window.open(this.href); return false;"><img src="http://www.w3.org/Icons/valid-xhtml10" alt="Valid XHTML 1.0 Transitional" title="Valid XHTML 1.0 Transitional" style="height:31px;width:88px;border:0;text-align:center;"/></a>
<p>
<a rel="nofollow" href="/impressum.php">Impressum</a> &bull; <a href="https://plus.google.com/118288805251961338550?rel=publisher">Besuchen Sie uns auf <strong>Google+</strong></a> &bull; Copyright &copy; 2008 - 2017 Presseportal fair-NEWS.de &middot; All Rights Reserved
</p>
</div>
</div>
 <div style="width:100%;text-align:center;color:#FFFFFF;margin:-5px 0 5px 0;">
 &nbsp;
 </div>
</div>

<!-- END footer -->
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-453701-5']);
  _gaq.push(['_setDomainName', 'fair-news.de']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<script type="text/javascript" src="/js/add_bookmark.js.gz"></script>
</body>
</html>
