<!DOCTYPE html>
<html lang="de">
<head>
<title>Neo@Ogilvy schätzt Partnerschaft mit Searchmetrics mit gemeinsamen Zielen und aktivem Erfahrungsaustausch - fair-NEWS.de</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="description" content="IT/New Media/Software: Berlin, 24. April 2017 – Searchmetrics empfängt Neo@Ogilvy aus Deutschland als neuen Sapphire-Partner. Die Agentur aus Düsseldorf schätzt an der ...">
<meta name="keywords" content="Neo@Ogilvy,schätzt,Partnerschaft,Searchmetrics,gemeinsamen,Zielen,aktivem,Erfahrungsaustausch,fair-NEWS,Pressemitteilungen">
<meta name="y_key" content="7666b4a4ad1a3dda">
<meta name="robots" content="index, follow">
<link rel="shortcut icon" type="image/x-icon" href="favicon.ico">
<link rel="alternate" type="application/rss+xml" title="XML/RSS: Pressemitteilungen News-Feed" href="http://feeds.feedburner.com/fair-news_11">
<link rel="stylesheet" type="text/css" href="http://www.fair-news.de/style.css" media="all">
<link rel="stylesheet" type="text/css" href="http://www.fair-news.de/druck.css" media="print">
<!--[if lte IE 6]><link rel="stylesheet" type="text/css" href="http://www.fair-news.de/ie.css"><![endif]-->
<link rel="index" title="Pressemitteilungen kostenlos ver&ouml;ffentlichen: fair-NEWS.de" href="http://www.fair-news.de">
<link rel="start" title="Neue Pressemitteilung kostenlos einstellen (schreiben, erfassen, ver&ouml;ffentlichen)" href="http://www.fair-news.de/pressemitteilung.htm">
<link rel="canonical" href="http://www.fair-news.de/pressemitteilung-1198952.html">
<link rel="prev" title="Schwerpunktkontrollen an drei Stadtbahnhaltestellen" href="http://www.fair-news.de/pressemitteilung-1198951.html">
<link rel="next" title="Kölner Stadt-Anzeiger: Opferanwahlt Baum dringt auf politischen Aufarbeitung des Loveparade-Unglücks - Opferstiftung erleichtert über Duisburg: Große Erleichterung für alle" href="http://www.fair-news.de/pressemitteilung-1198953.html">
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">  
	  
</script>
<script type="text/javascript">
<!--
function toggleDiv(element){
 if(document.getElementById(element).style.display == 'none')
  document.getElementById(element).style.display = 'block';
 else
  document.getElementById(element).style.display = 'none';
}
-->
</script>
<script type="text/javascript">
function getUrlVars() {
    var vars = {};
    var parts = window.location.href.replace(/[?&]+([^=&]+)=([^&]*)/gi, function(m,key,value) {
        vars[key] = value;
    });
    return vars;
}  
</script>
<script type="text/javascript">
  /* <![CDATA[ */
  function isMobile(userAgent) {
    clients = ["240x320","android","benq","blackberry","configuration/cldc","ipod","iphone","midp","mda","mmp/","mot-","netfront","nokia","opera mini","palmos","palmsource","panasonic","philips","phone","pocket pc","portable","portalmmm","sagem","samsung","sda","sgh-","sharp","sie-","sonyericsson","symbian","up.browser","vodafone","web'n'walk","windows ce","xda"];
    try {
      agent = navigator.userAgent.toLowerCase();
      for(var i = 0; i < clients.length; i++) {
        if (agent.indexOf(clients[i]) != -1) {
          return true;
        }
      }
    }
    catch(e) { }
    return false;
  }
  function redirectMobile() {
    try {
      if (isMobile()) {
        if (document.location.href.indexOf('no_mobile') != -1) {
          document.cookie='no_mobile';
          return;
        }
        if (document.cookie && document.cookie.indexOf('no_mobile') != -1) {
          return;
        }
	  	document.location.href="http://m.fair-news.de/pm-1198952";
  }
    }
    catch(e) { }
  }
 
var mobil = getUrlVars()["view"];
if(mobil!=1) {
  redirectMobile();
}  
  /* ]]> */
</script><script type="text/javascript" src="js/highslide/highslide.js.gz"></script>
<link rel="stylesheet" type="text/css" href="js/highslide/highslide.css">
<script type="text/javascript">
    hs.graphicsDir = 'js/highslide/graphics/';
    hs.outlineType = 'rounded-white';
</script>
	<script type="text/javascript">
	<!--
	function img_bigger(bid,hi,lid){
	var h;
	h=45;
		with(document.getElementById(bid).style){
if(h < hi) {
	height=+hi+"px";
}
		}
	}
	function img_smaller(bid,hi){
		with(document.getElementById(bid).style){
height=+hi+"px";
		}
	}
	-->
	</script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=471117882938788";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="wrapper">
<!-- begin header -->
  <div id="header">
    <!-- begin logo -->
    <div class="logo">
      <a rel="nofollow" href="/" title="Presseportal fair-NEWS.de - STARTSEITE"><img src="images/fn_logo_trans.gif" style="border:0;" alt="Das kostenlos nutzbare Presseportal - Pressemitteilungen online kostenlos ver&ouml;ffentlichen">
      <br><span style="padding-left:15px;">Das kostenlos nutzbare Presseportal</span></a>
    </div>
    <!-- end logo -->

    <!-- begin search -->
	<form action="http://www.fair-news.de/gsuche.php" id="cse-search-box" class="topsearch">
	  <div>
	    <input type="hidden" name="cx" value="partner-pub-6390824854589956:3674600233">
	    <input type="hidden" name="cof" value="FORID:10">
	    <input type="hidden" name="ie" value="UTF-8">
	    <input class="ip" type="text" name="q" size="10">
	    <input type="image" src="images/blank.gif" style="margin-right:0px;width:50px;height:29px;border:0;" alt="Suchen" name="sa">
	  </div>
	</form>	
	<script type="text/javascript" src="http://www.google.de/coop/cse/brand?form=cse-search-box&amp;lang=de"></script>
<div class="break"></div>
  
    
    <!-- end search -->
    <!-- begin pages -->
    <ul class="pages">
      <li><a rel="nofollow" href="/" title="Zur Startseite">Home</a></li>
      <li><a rel="nofollow" href="/pressboard" title="Pressboard von fair-NEWS">Pressboard</a></li>
      <li><a rel="nofollow" href="/premium.php" title="N&uuml;tzliche und hilfreiche Zusatz-Services f&uuml;r Ihre Presearbeit">PR-Shop</a></li>
      <li><a rel="nofollow" href="/ashop.php" title="Bequem bestellen im Amazon-Shop von fair-NEWS">Amazon-Shop</a></li>
      <li><a rel="nofollow" href="/abo.php" title="Abonnieren Sie den kostenlosen, t&auml;glichen Newsletter">Akkreditierung</a></li>
      <li><a rel="nofollow" href="/media.php" title="Alles zur Nutzungsintensit&auml;t">Media-Daten</a></li>
	  <li><a rel="nofollow" href="/werbung.php" title="Ihre Werbung auf dieser Website">Werbung</a></li>      
      <li><a rel="nofollow" href="/kontakt.php" title="Haben Sie Fragen? Kontaktieren Sie uns.">Kontakt</a></li>
    </ul>
    <!-- end pages -->
    <!-- begin categories -->
    <ul class="categories">
      <li><a rel="nofollow" href="/pressemitteilung.htm">Neue Pressemitteilung erfassen</a></li>
      <li><a rel="nofollow" href="/firmenarchiv.php">Pressef&auml;cher</a></li>
      <li><a rel="nofollow" href="/archiv/1/1">Archiv</a></li>
      <li><a rel="nofollow" href="/kategorien">Kategorien</a></li>
      <li><a rel="nofollow" href="/recherche.php">Recherche</a></li>
      <li><a rel="nofollow" href="/faq.php">FAQ / Hilfe</a></li>
    </ul>
    <!-- end categories -->
  </div>
  <!-- END header -->

<div id="content">
<div itemscope itemtype="http://schema.org/Article">
<div class="newscont">
<div class="header">
<div style="height:30px;">
<div itemprop="datePublished" class="left" style="margin-top:-2px;">
24.04.2017 | 17:00 Uhr 
</div>
<object type="text/html" style="width:340px; height:25px; padding:0px; margin-top:-7px; margin-left:10px; background-color:#F0F0F0" data="http://www.facebook.com/plugins/like.php?app_id=124564954287814&amp;href=http%3A%2F%2Fwww.fair-news.de%2Fpressemitteilung-1198952.html&amp;width=340&amp;layout=standard&amp;show_faces=false&amp;colorscheme=lite&amp;height=25">
<span style="font-size: 10px; font-family: tahoma;">Kein Like Button?<br>Bitte eine aktuelle Browserversion verwenden!</span></object>
<div class="right" style="margin-top:-7px;">
<div class="g-plusone"></div>
</div>
</div>
</div>
<h1 itemprop="name">Neo@Ogilvy schätzt Partnerschaft mit Searchmetrics mit gemeinsamen Zielen und aktivem Erfahrungsaustausch</h1>
</div>

<div id="googlead-quer" class="googlead-q-top">

    	<div class="googlead-q">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- FN oben quer, 728x90 -->
		<ins class="adsbygoogle"
			 style="display:inline-block;width:728px;height:90px"
			 data-ad-client="ca-pub-6390824854589956"
			 data-ad-slot="8669796553"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		</div>
		
</div>
<div class="single">
<p style="margin-bottom:10px;"><strong>Pressemitteilung</strong> von <span style="font-weight:bold;"><a itemprop="author" href="pressefach-224839/1/1" title="Searchmetrics GmbH">Searchmetrics GmbH</a></span></p>
<div class="break"></div>
<img src="/images/blank.gif" style="width:700px;height:10px;border:0;" alt=""/>
<div style="float:left;">

<a id="thumb1" href="/pics/b_1190/1198952.jpg" class="highslide" onclick="return hs.expand(this)">
	<img itemprop="image" src="pics/b_1190/1198952_thumb.jpg" alt="Neo@Ogilvy schätzt Partnerschaft mit Searchmetrics mit gemeinsamen Zielen und aktivem Erfahrungsaustausch"
		title="Zum Vergr&ouml;&szlig;ern klicken" height="45" width="200" class="thumb abgerundet" style="margin:2px 10px 0px 0px;"></a>
<div class="highslide-caption">
    Neo@Ogilvy schätzt Partnerschaft mit Searchmetrics mit gemeinsamen Zielen und aktivem Erfahrungsaustausch
</div></div><div itemprop="articleBody" id="hauptinhalt"><div style="text-align:justify">
<div id="intelliTXT"><span style="font-style:italic;">(fair-NEWS)</span> Berlin, 24. April 2017 – Searchmetrics empfängt Neo@Ogilvy aus Deutschland als neuen Sapphire-Partner. Die Agentur aus Düsseldorf schätzt an der Partnerschaft mit dem führenden Enterprise Plattform-Anbieter für Search und Content Performance vor allem den regelmäßigen Dialog und den aktiven Erfahrungsaustausch. Auf dieser Basis wird nun zusammen daran gearbeitet, die im Searchmetrics Partnerprogramm festgelegten Ziele zu erreichen:<br /><br />-	Fortlaufende Optimierung der Agentur-Services durch bestmögliche Qualifizierung und Zertifizierung unter exklusiven Konditionen in der Searchmetrics Academy<br />-	Austausch mit Experten über Best-Practice-Methoden im Partnernetzwerk<br />-	Ausbau existierender Kundenbeziehungen und Neukundengewinnung über gemeinsame Marketing-Aktivitäten<br /><br />Neo@Ogilvy ist die internationale Digital Performance Media Agentur von Ogilvy &amp; Mather, in welcher über 1.800 Experten in über 30 Ländern nationale und internationale Kunden dabei unterstützen, ihre Marketingziele zu erreichen. Weiterhin steht die Erstellung von qualitativ hochwertigem Content, der auf datengetriebenen SEO-Spezifikationen beruht und dazu dem „Tone of Voice“ des Kunden entspricht, im Fokus der Agentur. Für beide Themenkomplexe bietet Searchmetrics dem neuen Sapphire-Partner mit seiner Software-Plattform eine optimale Lösung. „Searchmetrics unterstützt unsere integrierten SEO- und Content-Prozesse mit unseren Kreativagenturen. Dabei vereinfacht die umfassende Datenbasis auch die Ableitung von strategischen Empfehlungen,“ erklärt Marc Czesnik, Geschäftsführer, Neo@Ogilvy. <br /><br />Um den Status der Searchmetrics Sapphire-Partner zu erreichen, absolvierten drei Mitarbeiter von Neo@Ogilvy die Yellow- und die Green-Belt-Zertifizierung. Diese Gürtel, sowie der Black Belt und die dazu gehörenden Zertifikate als „Searchmetrics Certified Professional“, zeichnen besondere Leistungen und Kenntnisse im Bereich SEO sowie im Umgang mit der Searchmetrics Suite aus. Darüber hinaus hat ein Agentur-Mitarbeiter eine Sales-Zertifizierung absolviert, bei welcher Searchmetrics-Experten, erfolgreiche Pitching-Strategien vermitteln und erklären, wie mehr Kunden gewonnen werden können. <br /><br />Laut Neo@Ogilvy hat die Arbeit mit Searchmetrics positive Auswirkungen auf den Geschäftserfolg, da sowohl schnell viele und valide Daten als auch eine kompetente und schnelle Unterstützung durch das Searchmetrics Partner Team bei Pitches zur Verfügung stehen. <br /><br />Weiterhin ist die Verwaltung von internationalen Projekten im Projekt-Bereich der Software sehr wertvoll für die Agentur, da hier der Content gezielt im Hinblick auf die Wettbewerber optimiert, Potenziale erschlossen und Visibility-Vergleiche auf Projektebene getroffen werden können. So hilft Searchmetrics dabei, bei nationalen und internationalen Projekten die Performance zu messen und nachhaltig zu steigern. „Die Partnerschaft mit Searchmetrics macht uns einfach effizienter. Wir können uns auf verlässliche und umfangreiche Daten verlassen und machen damit einerseits unsere Bestandskunden glücklich und können andererseits unsere Sales-Abteilung in der Neukunden-Akquise effektiv unterstützen,“ so Marc Czesnik. <br /><br />„Mit Neo@Ogilvy pflegen wir schon lange eine partnerschaftliche Zusammenarbeit. Daher freuen wir uns umso mehr, die Agentur jetzt als Sapphire-Partner offiziell im Searchmetrics Partnerprogramm zu begrüßen,“ so Dagny Koch, VP Partner Development, Searchmetrics. <br />Weitere Informationen zum Searchmetrics Partnerprogramm:<br /><a href="http://www.searchmetrics.com/de/partner/partnerprogramm/" title="http://www.searchmetrics.com/de/partner/partnerprogramm/" target="_blank" class="contentlink" rel="nofollow">www.searchmetrics.com/de/partner/partnerprogramm/<img src="/img/external_link.gif" alt="" style="border:0;margin-left:3px"/></a><br /><p style="font-style:italic;"><br>Bildinformation: Neo@Ogilvy schätzt Partnerschaft mit Searchmetrics mit gemeinsamen Zielen und aktivem Erfahrungsaustausch</p></div>
</div>

<img src="images/blank.gif" style="border:0;width:710px;height:1px;" alt=""/>
<br>

<div id="googlead-box" style="float:left;width:356px;margin:0px 10px 0 0;">

		<div class="uneven postblank">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- fN Artikel 336x280 -->
		<ins class="adsbygoogle"
			 style="display:inline-block;width:336px;height:280px"
			 data-ad-client="ca-pub-6390824854589956"
			 data-ad-slot="9328264234"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		</div>
		
</div>

<strong>Searchmetrics GmbH</strong><br>
Greifswalder Straße<br>
10405 Berlin<br>
Deutschland<br>
<i>Ansprechpartner:</i> Nadja Schiller<br>
<br><i><strong>Unternehmensprofil:</strong></i><br>
<div style="text-align:justify;">
Searchmetrics ist Ihr Wegweiser für die Entwicklung von Content, der den Such-Intentionen von Nutzern entspricht ‒ auf Basis der Deep-Learning Insights der Searchmetrics SuiteTM und Searchmetrics Content Experience. <br />
Search hat sich zu einem datengetriebenen Bereich entwickelt, der leistungsstarke Lösungen benötigt, um Unternehmen durch Recherche, Entwicklung und Optimierung relevanter Online-Inhalte zu führen. Searchmetrics bietet eine weltweit führende SEO- und Content-Performance-Plattform und verlässt sich nicht auf die Daten von Dritten. Unsere historische Datenbank umfasst neun Jahre und hält über 250 Milliarden ständig aktualisierten Marktinformationen bereit. Damit verschafft Searchmetrics seinen Kunden einen enormen Wissensvorsprung und hilft ihnen, neue Geschäftspotenziale zu identifizieren. <br />
Searchmetrics bietet Unternehmen, Agenturen, SEO-Teams oder Content Marketern Vorschläge für die Konzeptionierung, Identifikation und Optimierung relevanter Inhalte. Die Analysen machen deutlich, welche Inhalte in verschiedenen Ebenen wie organischen oder bezahlten Suchergebnissen sowie sozialen Netzwerken am besten funktionieren, wie der eigene Webauftritt aufgestellt ist und wie die Inhalte eines Unternehmens im Vergleich zum Wettbewerb performen. <br />
Darüber hinaus ist die von Searchmetrics definierte SEO Visibility ein verlässlicher Indikator für die Sichtbarkeit von Websites in organischen Rankings von Suchmaschinen. Mehr als 100.000 Nutzer weltweit arbeiten mit Searchmetrics, darunter namhafte Marken wie etwa T-Mobile, eBay, Siemens und Zalando. Sie alle vertrauen auf Searchmetrics und 12 Jahre Produktinnovationen, um das Beste aus ihrer Online-Performance herauszuholen.<br />
Searchmetrics hat Standorte in Berlin, San Mateo, New York und London und wird von der Verlagsgruppe Holtzbrinck und den renommierten Risikokapitalgesellschaften Iris Capital und Verdane Capital unterstützt. <br />
Weitere Informationen unter <a href="http://www.searchmetrics.com/de/" title="http://www.searchmetrics.com/de/" target="_blank" class="contentlink" rel="nofollow">www.searchmetrics.com/de/<img src="/img/external_link.gif" alt="" style="border:0;margin-left:3px"/></a>. <br />

</div>
<div class="break"></div>
<br><span style="font-style:italic;">Diese Pressemitteilung wurde &uuml;ber fair-NEWS ver&ouml;ffentlicht.</span>
<hr>
Permanenter Link zur Pressemitteilung <span style="font-style:italic">&laquo;Neo@Ogilvy schätzt Partnerschaft mit Searchmetrics mit gemeinsamen Zielen und aktivem Erfahrungsaustausch&raquo;</span>:<br>
<input type="text" style="width:475px;" value="http://www.fair-news.de/pressemitteilung-1198952.html" onfocus="this.select()">
</div>
<img src="images/blank.gif" style="border:0;width:710px;height:1px;" alt=""/>
<hr/>
<div id="newsnav">
<a href="http://www.fair-news.de/pressemitteilung-1198953.html" title="N&auml;chste Pressemitteilung"><img src="/images/links.gif" alt="N&auml;chste Pressemitteilung" style="border:0;width:48px;height:48px;"/></a><span style="width:604px;padding-left:170px;">

<a rel="nofollow" title="Tweet an Twitter" href="http://twitter.com" onclick="window.open('http://twitter.com/home?status=http%3A%2F%2Fwww.obin.de%2F%3FAyzQ+ - '+encodeURIComponent(document.title),'_blank','width=920,height=800,left=10,status=yes,scrollbars=yes');return false;"> <img src="/img/twitter1.jpg" alt="Twitter"/></a>
<a rel="nofollow" title="Mr. Wong" href="http://www.mister-wong.de/" onclick="window.open('http://www.mister-wong.de/index.php?action=addurl&amp;bm_url='+encodeURIComponent(location.href)+'&amp;bm_notice=&amp;bm_description='+encodeURIComponent(document.title)+'&amp;bm_tags=Ableitung Academy Agentur April Arbeit Auswirkungen Basis Belt Bereich Berlin Bestandskunden Black Certified Content Czesnik Dabei Dagny Daher Daten Datenbasis Deutschland Development Dialog Digital Empfehlungen Enterprise Erfahrungsaustausch Erstellung Experten Fokus GmbH Kunden Marc Partner Partnerprogramm Partnerschaft Performance Projekten Searchmetrics Weiterhin ','_blank','width=760,height=800,left=200,status=yes,scrollbars=yes');return false;"><img src="/img/mrwong1.jpg" alt="Mr. Wong"/></a>
<a rel="nofollow" title="Google-Lesezeichen" href="http://www.google.com/" onclick="window.open('http://www.google.com/bookmarks/mark?op=add&amp;hl=de&amp;bkmk='+encodeURIComponent(location.href)+'&amp;annotation=&amp;labels=Ableitung,Academy,Agentur,April,Arbeit,Auswirkungen,Basis,Belt,Bereich,Berlin,Bestandskunden,Black,Certified,Content,Czesnik,Dabei,Dagny,Daher,Daten,Datenbasis,Deutschland,Development,Dialog,Digital,Empfehlungen,Enterprise,Erfahrungsaustausch,Erstellung,Experten,Fokus,GmbH,Kunden,Marc,Partner,Partnerprogramm,Partnerschaft,Performance,Projekten,Searchmetrics,Weiterhin,&amp;title='+encodeURIComponent(document.title),'_blank','width=760,height=800,left=200,status=yes,scrollbars=yes');return false;"> <img src="/img/google2.jpg" alt="Lezeichen setzen bei Google"/></a>
<a rel="nofollow" title="Delicious"  href="http://del.icio.us/" onclick="window.open('http://del.icio.us/post?v=2&amp;url='+encodeURIComponent(location.href)+'&amp;notes=&amp;tags=Ableitung Academy Agentur April Arbeit Auswirkungen Basis Belt Bereich Berlin Bestandskunden Black Certified Content Czesnik Dabei Dagny Daher Daten Datenbasis Deutschland Development Dialog Digital Empfehlungen Enterprise Erfahrungsaustausch Erstellung Experten Fokus GmbH Kunden Marc Partner Partnerprogramm Partnerschaft Performance Projekten Searchmetrics Weiterhin &amp;title='+encodeURIComponent(document.title),'_blank','width=760,height=800,left=200,status=yes,scrollbars=yes');return false;"> <img src="/img/delicious.jpg" alt="Delicio"/></a>
</span><a class="right" href="http://www.fair-news.de/pressemitteilung-1198951.html" title="Vorherige Pressemitteilung" style="margin-left:0px;"><img src="/images/rechts.gif" alt="Vorherige Pressemitteilung" style="border:0;width:48px;height:48px;"/></a>

</div>
</div>
<div style="margin-bottom:10px;">
<iframe src="http://rcm-eu.amazon-adsystem.com/e/cm?t=fairnews-21&amp;o=3&amp;p=48&amp;l=ur1&amp;category=generic&amp;banner=1KXXPXKTEWHD5HC6ZBG2&amp;f=ifr" width="728" height="90" style="border:none;overflow:hidden;"></iframe>
</div>

<div class="single">
<h2>Das k&ouml;nnte Sie auch interessieren:</h2>
<div data-widget="plista_widget_underArticleFront"></div>
<script type="text/javascript">
 if (!window.PLISTA) {
     window.PLISTA = {
        publickey: 'd50573d66df1d04f02f07adc',
        item: {
            objectid: "1198952", //unique ID, alphanumeric
            title: "Neo@Ogilvy schätzt Partnerschaft mit Searchmetrics mit gemeinsamen Zielen und aktivem Erfahrungsaustausch", //max 255 characters
            text: "Berlin, 24. April 2017 – Searchmetrics empfängt Neo@Ogilvy aus Deutschland als neuen Sapphire-Partner. Die Agentur aus Düsseldorf schätzt an der Partnerschaft mit dem führenden Enterprise Plattform-Anbieter für Search und Content Performance vor ...", //max 255 characters
            url: "http://www.fair-news.de/pressemitteilung-1198952.html", //max 1024 characters
            img: "http://www.fair-news.de/pics/b_1190/1198952.jpg", //max 255 characters
            category: 'IT/New Media/Software',
            created_at: 1493074720  //UNIX timestamp
        }
    };
    (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
</script>
</div>


<div id="linkext" class="leer abgerundet">
<img src="images/blank.gif" style="border:0;width:710px;height:1px;" alt=""/>
<div id="linkblocks" style="height:115px;text-align:center;">
<div class="left">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-6390824854589956";
/* fN Einzelnews Linbkblock 200x90 */
google_ad_slot = "0209222723";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<div class="left" style="text-align:left;margin-left:45px;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-6390824854589956";
/* fN Einzelnews Linbkblock 200x90 */
google_ad_slot = "0209222723";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<div class="right" style="text-align:left;margin-left:20px;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-6390824854589956";
/* fN Einzelnews Linbkblock 200x90 */
google_ad_slot = "0209222723";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<div class="break"></div>
<hr/>
</div>
</div>

<div class="newsrow">
<h2>Neueste Pressemeldungen - Rubrik &laquo;IT/New Media/Software&raquo;</h2>
<div class="break"></div>
<ul>
<li><h3><a rel="nofollow" href="http://www.fair-news.de/pressemitteilung-1198964.html" class="">Mitmachen &amp; Gewinnen:  Ingenious Technologies unterstützt Startups mit Marketingtechnologie </a></h3></li>
<li><h3><a rel="nofollow" href="http://www.fair-news.de/pressemitteilung-1198952.html" class="">Neo@Ogilvy schätzt Partnerschaft mit Searchmetrics mit gemeinsamen Zielen und aktivem Erfahrungsaustausch</a></h3></li>
<li><h3><a rel="nofollow" href="http://www.fair-news.de/pressemitteilung-1198906.html" class="">ZTE präsentiert erstklassige Breitbandlösungen für City Carrier</a></h3></li>
<li><h3><a rel="nofollow" href="http://www.fair-news.de/pressemitteilung-1198889.html" class="">Künstliche Intelligenz im Bereich Real Estate</a></h3></li>
<li><h3><a rel="nofollow" href="http://www.fair-news.de/pressemitteilung-1198780.html" class="">Suna-Gakure | Konoha-Gakure | Naruto Online Deutsch</a></h3></li>
<li><h3><a rel="nofollow" href="http://www.fair-news.de/pressemitteilung-1198777.html" class="">DOCUFY auf der tekom Frühjahrstagung in Kassel:</a></h3></li>
<li><h3><a rel="nofollow" href="http://www.fair-news.de/pressemitteilung-1198628.html" class="">WordPress Webentwicklung und Webseiten Pflege </a></h3></li>
<li><h3><a rel="nofollow" href="http://www.fair-news.de/pressemitteilung-1198626.html" class="">WordPress Webentwicklung und Webseiten Pflege </a></h3></li>
<li><h3><a rel="nofollow" href="http://www.fair-news.de/pressemitteilung-1198487.html" class="">Foto-Highlights@FESPA 2017</a></h3></li>
<li><h3><a rel="nofollow" href="http://www.fair-news.de/pressemitteilung-1198428.html" class="">Media meets StartUps-Konferenz:</a></h3></li>

</ul>
</div>
    <!-- begin tag cloud -->
      
    <div class="newsrow">
      <h2>Tag Cloud</h2>
		<p style="margin-bottom:10px;">
<a rel="nofollow" class="tags" href="suche-Ableitung">Ableitung</a> <a rel="nofollow" class="tags" href="suche-Academy">Academy</a> <a rel="nofollow" class="tags" href="suche-Agentur">Agentur</a> <a rel="nofollow" class="tags" href="suche-April">April</a> <a rel="nofollow" class="tags" href="suche-Arbeit">Arbeit</a> <a rel="nofollow" class="tags" href="suche-Auswirkungen">Auswirkungen</a> <a rel="nofollow" class="tags" href="suche-Basis">Basis</a> <a rel="nofollow" class="tags" href="suche-Belt">Belt</a> <a rel="nofollow" class="tags" href="suche-Bereich">Bereich</a> <a rel="nofollow" class="tags" href="suche-Berlin">Berlin</a> <a rel="nofollow" class="tags" href="suche-Bestandskunden">Bestandskunden</a> <a rel="nofollow" class="tags" href="suche-Black">Black</a> <a rel="nofollow" class="tags" href="suche-Certified">Certified</a> <a rel="nofollow" class="tags" href="suche-Content">Content</a> <a rel="nofollow" class="tags" href="suche-Czesnik">Czesnik</a> <a rel="nofollow" class="tags" href="suche-Dabei">Dabei</a> <a rel="nofollow" class="tags" href="suche-Dagny">Dagny</a> <a rel="nofollow" class="tags" href="suche-Daher">Daher</a> <a rel="nofollow" class="tags" href="suche-Daten">Daten</a> <a rel="nofollow" class="tags" href="suche-Datenbasis">Datenbasis</a> <a rel="nofollow" class="tags" href="suche-Deutschland">Deutschland</a> <a rel="nofollow" class="tags" href="suche-Development">Development</a> <a rel="nofollow" class="tags" href="suche-Dialog">Dialog</a> <a rel="nofollow" class="tags" href="suche-Digital">Digital</a> <a rel="nofollow" class="tags" href="suche-Empfehlungen">Empfehlungen</a> <a rel="nofollow" class="tags" href="suche-Enterprise">Enterprise</a> <a rel="nofollow" class="tags" href="suche-Erfahrungsaustausch">Erfahrungsaustausch</a> <a rel="nofollow" class="tags" href="suche-Erstellung">Erstellung</a> <a rel="nofollow" class="tags" href="suche-Experten">Experten</a> <a rel="nofollow" class="tags" href="suche-Fokus">Fokus</a> <a rel="nofollow" class="tags" href="suche-GmbH">GmbH</a> <a rel="nofollow" class="tags" href="suche-Kunden">Kunden</a> <a rel="nofollow" class="tags" href="suche-Marc">Marc</a> <a rel="nofollow" class="tags" href="suche-Partner">Partner</a> <a rel="nofollow" class="tags" href="suche-Partnerprogramm">Partnerprogramm</a> <a rel="nofollow" class="tags" href="suche-Partnerschaft">Partnerschaft</a> <a rel="nofollow" class="tags" href="suche-Performance">Performance</a> <a rel="nofollow" class="tags" href="suche-Projekten">Projekten</a> <a rel="nofollow" class="tags" href="suche-Searchmetrics">Searchmetrics</a> <a rel="nofollow" class="tags" href="suche-Weiterhin">Weiterhin</a> 	
		</p>
	</div>

    <!-- end tag cloud -->

<!-- end newsrows -->
</div>
</div>

  <!-- END content -->
  <!-- begin sidebar -->
  <div id="sidebar">

    <!-- begin statusbox -->
    <div class="box status">
     <h2 class="status"><span style="font-weight:bold;color:#CA0000;font-style:italic;text-transform:none;">fair-</span><span style="font-weight:bold;color:#000000;font-style:normal;">NEWS</span> Status am 25.04.2017</h2>
     <div class="half" style="margin-top:-15px;">
      <div class="l">
       <ul>
   		<li style="text-align:right;padding-right:10px;"><strong>1.150.208</strong> Artikel</li>
   		<li style="text-align:right;padding-right:10px;"><strong>215.049.455</strong> Leser</li>
   	   </ul>
      </div>
      <div class="r">
       <ul>
    	<li style="text-align:left;padding-left:10px;"><strong>296</strong> Abonnenten</li>
    	<li style="text-align:left;padding-left:10px;">Stand: <strong>02:40 Uhr</strong> </li>
       </ul>
      </div>

     <div class="break"></div>
     </div>
    </div>
    <!-- end statusbox -->
		<!-- begin googlead -->
    	<div style="text-align:center;padding:0px;margin-bottom:5px;">

		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- fn Contentempfehlung 336 -->
		<ins class="adsbygoogle"
			 style="display:inline-block;width:336px;height:280px"
			 data-ad-client="ca-pub-6390824854589956"
			 data-ad-slot="4936527035"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		
    	</div>
    	<!-- end googlead -->  	

	<!-- begin toolbox -->
    <div class="box">
      <h2>Artikel-Toolbox</h2>
      <img src="_qr/pm_1198952.png" class="abgerundet" style="float:right;width:87px;height:87px;border:0px dashed #BBBBBB;margin:12px 0 0 0px;" alt="Der QR-Code zu dieser Seite" title="Der QR-Code zu dieser Seite">
	  <ul class="sponsors">
      <li class="sponsors" style="width:200px;">Pressemitteilung Nr. <strong>1198952</strong></li>
      <li class="sponsors" style="width:200px;"><strong>160</strong> Aufrufe</li>
      <li class="sponsors" style="width:200px;"><a href="pressefach-224839/1/1" title="Das Pressefach von Searchmetrics GmbH"><strong>Pressefach</strong> Nr. <strong>224839</strong></a></li>
      <li class="sponsors" style="width:200px;"><span id="addBookmarkContainer" style="font-weight:bold;"></span></li>
      <li class="sponsors">Kategorie:<strong><br><a rel="nofollow" href="/kategorie/17/1/1" title="IT/New Media/Software">IT/New Media/Software</a></strong></li>
      <li class="sponsors">Dateiversion: 24.04.2017 - 22:53<span class="right norm"><a rel="nofollow" class="norm" href="/pressemitteilung-1198952-c.html" title="Entfernt die zwischengespeicherte Version und erzeugt die Pressemitteilung neu">aktualisieren</a></span>&nbsp;</li>
      
	  <li class="sponsors"><a rel="nofollow" href="/news_multiply.php?id=1198952" title="Nur 24,95 Euro (+ MwSt.)"><img src="/images/neu2.gif" style="float:left;margin:0px 3px 0
	  -10px;width:40px;height:40px;border:0;" alt="Nur 24,95 Euro (+MwSt.)"><span style="font-weight:bold;color:#CA0000;font-style:italic;text-transform:none;">fair-</span><span style="font-weight:bold;color:#000000;font-style:normal;">NEWS</span><strong>-Multiply</strong>: Presseverteiler f&uuml;r den Versand an bis zu <strong>115 Presseportale &amp; RSS-Feeds</strong></a></li>
      <li class="sponsors"><a rel="nofollow" href="/news_dowjones.php?id=1198952" title="Nur 54,00 Euro (+ MwSt.) f&uuml;r mehr Reichweite durch DowJones Newswires"><strong>Mehr Reichweite</strong> mit
      <strong>DowJones Newswires</strong></a></li>
	  <li class="sponsors"><a rel="nofollow" href="/news_multiply_plus.php?id=1198952" title="Nur 78,00 Euro (+ MwSt.)"><img src="/images/neu2.gif" style="float:left;margin:0px 3px 0
	  -10px;width:40px;height:40px;border:0;" alt="Nur 78,00 Euro (+MwSt.)"><span style="font-weight:bold;color:#CA0000;font-style:italic;text-transform:none;">fair-</span><span style="font-weight:bold;color:#000000;font-style:normal;">NEWS</span><strong>-Multiply DJ Plus</strong>: Kombination von <span style="font-weight:bold;color:#CA0000;font-style:italic;text-transform:none;">fair-</span><span style="font-weight:bold;color:#000000;font-style:normal;">NEWS</span><strong>-Multiply</strong> und <strong>DowJones Newswires</strong></a></li>
      <li class="sponsors"><a rel="nofollow" href="/news_werbefrei.php?id=1198952" title="Diese Pressemitteilung  werbefrei anzeigen">Diese Meldung <strong>werbefrei anzeigen</strong></a></li>
      <li class="sponsors"><a rel="nofollow" href="/news_korrektur.php?id=1198952" title="Diese Pressemitteilung  &auml;ndern oder l&ouml;schen">Diese Meldung <strong>&auml;ndern</strong> oder
      <strong>l&ouml;schen</strong></a></li>

      <li class="sponsors"><a rel="nofollow" href="/pf_korrektur.php?id=224839" title="Pressefach  &auml;ndern oder l&ouml;schen"><strong>Pressefach</strong> (Firmendaten) <strong>&auml;ndern
      </strong> oder <strong>l&ouml;schen</strong></a></li>
	  <li class="sponsors">Shortlink:&nbsp;<input id="shortlink" type="text" style="width:140px;" value="http://www.obin.de/?AyzQ" onfocus="this.select()"></li>
		</ul>
		
		
      <h2>RSS-Feed, Empfehlung &amp; Social Networks</h2>
      	<div id="tools">
<a rel="nofollow" title="Druckversion - diesen Artikel drucken" href="/pressemitteilung-1198952.html"  onclick="window.print()"> <img src="/images/printer.gif" alt="Druckversion"/></a>
<a rel="nofollow" title="PDF-Version anzeigen" href="/1198952.pdf" onclick="window.open('/1198952.pdf');return false;"> <img src="/images/pdf.gif" alt="PDF-Version"/></a>
<a rel="nofollow" title="fair-NEWS als RSS-Feed" href="http://feeds.feedburner.com/fair-news_11" onclick="window.open('http://feeds.feedburner.com/fair-news_11');return false;"> <img src="/img/rss.jpg" alt="fair-NEWS als RSS-Feed" /></a><a rel="nofollow" title="Diese Webseite in den Suchergebnissen von Google" href="http://www.google.de/search?q=%22Neo%40Ogilvy+sch%C3%A4tzt+Partnerschaft+mit+Searchmetrics+mit+gemeinsamen+Zielen+und+aktivem+Erfahrungsaustausch%22&amp;newwindow=1&amp;num=100&amp;filter=0" onclick="window.open('http://www.google.de/search?q=%22Neo@Ogilvy schätzt Partnerschaft mit Searchmetrics mit gemeinsamen Zielen und aktivem Erfahrungsaustausch%22&amp;newwindow=1&amp;num=100&amp;filter=0','_blank','width=900,height=800,left=50,status=yes,scrollbars=yes');return false;"> <img src="/img/google1.jpg" alt="Diese Seite in den Suchergebnissen von Google"/></a>
<a rel="nofollow" title="Facebook" href="http://www.facebook.com/" onclick="window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(location.href)+'&amp;t='+encodeURIComponent(document.title),'_blank','width=760,height=800,left=200,status=yes,scrollbars=yes');return false;"> <img src="/img/facebook1.jpg" alt="Facebook"/></a>
<br/>

<a rel="nofollow" title="Tweet an Twitter" href="http://twitter.com" onclick="window.open('http://twitter.com/home?status=http%3A%2F%2Fwww.obin.de%2F%3FAyzQ+ - '+encodeURIComponent(document.title),'_blank','width=920,height=800,left=10,status=yes,scrollbars=yes');return false;"> <img src="/img/twitter1.jpg" alt="Twitter"/></a>
<a rel="nofollow" title="Mr. Wong" href="http://www.mister-wong.de/" onclick="window.open('http://www.mister-wong.de/index.php?action=addurl&amp;bm_url='+encodeURIComponent(location.href)+'&amp;bm_notice=&amp;bm_description='+encodeURIComponent(document.title)+'&amp;bm_tags=Ableitung Academy Agentur April Arbeit Auswirkungen Basis Belt Bereich Berlin Bestandskunden Black Certified Content Czesnik Dabei Dagny Daher Daten Datenbasis Deutschland Development Dialog Digital Empfehlungen Enterprise Erfahrungsaustausch Erstellung Experten Fokus GmbH Kunden Marc Partner Partnerprogramm Partnerschaft Performance Projekten Searchmetrics Weiterhin ','_blank','width=760,height=800,left=200,status=yes,scrollbars=yes');return false;"><img src="/img/mrwong1.jpg" alt="Mr. Wong"/></a>
<a rel="nofollow" title="Google-Lesezeichen" href="http://www.google.com/" onclick="window.open('http://www.google.com/bookmarks/mark?op=add&amp;hl=de&amp;bkmk='+encodeURIComponent(location.href)+'&amp;annotation=&amp;labels=Ableitung,Academy,Agentur,April,Arbeit,Auswirkungen,Basis,Belt,Bereich,Berlin,Bestandskunden,Black,Certified,Content,Czesnik,Dabei,Dagny,Daher,Daten,Datenbasis,Deutschland,Development,Dialog,Digital,Empfehlungen,Enterprise,Erfahrungsaustausch,Erstellung,Experten,Fokus,GmbH,Kunden,Marc,Partner,Partnerprogramm,Partnerschaft,Performance,Projekten,Searchmetrics,Weiterhin,&amp;title='+encodeURIComponent(document.title),'_blank','width=760,height=800,left=200,status=yes,scrollbars=yes');return false;"> <img src="/img/google2.jpg" alt="Lezeichen setzen bei Google"/></a>
<a rel="nofollow" title="Delicious"  href="http://del.icio.us/" onclick="window.open('http://del.icio.us/post?v=2&amp;url='+encodeURIComponent(location.href)+'&amp;notes=&amp;tags=Ableitung Academy Agentur April Arbeit Auswirkungen Basis Belt Bereich Berlin Bestandskunden Black Certified Content Czesnik Dabei Dagny Daher Daten Datenbasis Deutschland Development Dialog Digital Empfehlungen Enterprise Erfahrungsaustausch Erstellung Experten Fokus GmbH Kunden Marc Partner Partnerprogramm Partnerschaft Performance Projekten Searchmetrics Weiterhin &amp;title='+encodeURIComponent(document.title),'_blank','width=760,height=800,left=200,status=yes,scrollbars=yes');return false;"> <img src="/img/delicious.jpg" alt="Delicio"/></a>

</div>

</div>
<!-- end toolbox -->
		<!-- begin googlead -->
    	<div style="text-align:center;padding:0px;margin-bottom:5px;">

		<div class="uneven postblank">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- fN Artikel 336x280 -->
		<ins class="adsbygoogle"
			 style="display:inline-block;width:336px;height:280px"
			 data-ad-client="ca-pub-6390824854589956"
			 data-ad-slot="9328264234"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		</div>
		
    	</div>
    	<!-- end googlead -->  	
    	<div class="box">
<h2>Preisvergleich mit Online-Firmen.de</h2>
<div id="produktsuche">
<form method="GET" action="http://www.online-firmen.de/suche.php" target="_blank">
<input type="hidden" value="suche4" name="go">
<ul class="suchform">
		<li style="padding-top:7px;"><b>Produkt:</b>&nbsp;</li>
		<li><input name="query" class="input-searchfield" size="17" value="" type="text"></li>
		<li><input type="image" src="images/finden.jpg" name="" alt="finden" style="border:0px;height:26px;margin-top:-5px;"></li>
</ul>
</form>
</div>
</div>
    	<div class="box">
<h2 style="text-align:left;">Bei eBay gefunden</h2>
<div style="margin-bottom:10px;margin-left:15px;">
<script type="text/javascript" src='http://adn.ebay.com/files/js/min/jquery-1.6.2-min.js'></script>
<script type="text/javascript" src='http://adn.ebay.com/files/js/min/ebay_activeContent-min.js'></script>
<script charset="utf-8" type="text/javascript">
document.write('\x3Cscript type="text/javascript" charset="utf-8" src="http://adn.ebay.com/cb?programId=11&campId=5337432756&toolId=10026&customId=fNrechts&keyword=Computer&width=300&height=250&font=1&textColor=000000&linkColor=0000AA&arrowColor=8BBC01&color1=709AEE&color2=[COLORTWO]&format=ImageLink&contentType=TEXT_AND_IMAGE&enableSearch=y&usePopularSearches=n&freeShipping=n&topRatedSeller=n&itemsWithPayPal=n&descriptionSearch=y&showKwCatLink=n&excludeCatId=&excludeKeyword=&catId=&disWithin=200&ctx=n&autoscroll=y&flashEnabled=' + isFlashEnabled + '&pageTitle=' + _epn__pageTitle + '&cachebuster=' + (Math.floor(Math.random() * 10000000 )) + '">\x3C/script>' );
</script>
</div>
</div>
<div class="box">
<h2 style="text-align:left;">Facebook-Tools</h2>
<div style="margin-left:15px;text-align:left;">
<div class="fb-like-box" data-href="http://www.facebook.com/fairnews" data-width="300" data-show-faces="true" data-stream="false" data-header="true"></div>
<div class="fb-send" data-href="http://www.fair-news.de/pressemitteilung-1198952.html" style="margin:10px 0;"></div>
</div></div>

  </div>
  <!-- END sidebar -->
</div>
<!-- end wrapper -->

<!-- start Vibrant Media IntelliTXT script section -->
<script type="text/javascript" src="http://fair-news.de.intellitxt.com/intellitxt/front.asp?ipid=26294"></script>
<!-- end Vibrant Media IntelliTXT script section --><!-- Computing -->

<!-- beginn footer -->
<div id="footer" class="newsfooter" style="height:60px;">
 <div class="wrapper" style="height:60px;">
<div style="1070px;text-align:center;color:#FFFFFF;height:60px;margin:5px 0 5px 0;height:20px;">
<a rel="nofollow" href="http://validator.w3.org/check?uri=referer" onclick="window.open(this.href); return false;"><img src="http://www.w3.org/Icons/valid-xhtml10" alt="Valid XHTML 1.0 Transitional" title="Valid XHTML 1.0 Transitional" style="height:31px;width:88px;border:0;text-align:center;"/></a>
<p>
<a rel="nofollow" href="/impressum.php">Impressum</a> &bull; <a href="https://plus.google.com/118288805251961338550?rel=publisher">Besuchen Sie uns auf <strong>Google+</strong></a> &bull; Copyright &copy; 2008 - 2017 Presseportal fair-NEWS.de &middot; All Rights Reserved
</p>
</div>
</div>
 <div style="width:100%;text-align:center;color:#FFFFFF;margin:-5px 0 5px 0;">
 &nbsp;
 </div>
</div>

<!-- END footer -->
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-453701-5']);
  _gaq.push(['_setDomainName', 'fair-news.de']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<script type="text/javascript" src="/js/add_bookmark.js.gz"></script>
</body>
</html>
