<!DOCTYPE html>
<html lang="de">
<head>
<title>Nachhaltige Reiseziele in Hessen - fair-NEWS.de</title>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta name="description" content="Tourismus/Reisen: Sehr geehrte Damen und Herren,&lt;br /&gt;
liebe Kolleginnen und Kollegen,&lt;br /&gt;
&lt;br /&gt;
die hessischen Regionen locken jährlich zahlreiche Touristen zum Kurzurlaub ...">
<meta name="keywords" content="Nachhaltige,Reiseziele,Hessen,fair-NEWS,Pressemitteilungen,PR Portale,Presseverteiler,Pressemeldungen,Pressemitteilung kostenlos,Online PR">
<meta name="y_key" content="7666b4a4ad1a3dda">
<meta name="robots" content="index, follow">
<link rel="shortcut icon" type="image/x-icon" href="favicon.ico">
<link rel="alternate" type="application/rss+xml" title="XML/RSS: Pressemitteilungen News-Feed" href="https://feeds.feedburner.com/fair-news_6">
<link rel="stylesheet" type="text/css" href="https://www.fair-news.de/style.css" media="all">
<link rel="stylesheet" type="text/css" href="https://www.fair-news.de/druck.css" media="print">
<!--[if lte IE 6]><link rel="stylesheet" type="text/css" href="https://www.fair-news.de/ie.css"><![endif]-->
<link rel="index" title="Pressemitteilungen kostenlos ver&ouml;ffentlichen: fair-NEWS.de" href="https://www.fair-news.de">
<link rel="start" title="Neue Pressemitteilung kostenlos einstellen (schreiben, erfassen, ver&ouml;ffentlichen)" href="https://www.fair-news.de/pressemitteilung.htm">
<link rel="canonical" href="https://www.fair-news.de/pressemitteilung-1240221.html">
<link rel="prev" title="Heidrick &amp;amp; Struggles konzentriert sich auf Stärkung des für Kunden im nordischen Raum zuständigen Teams" href="https://www.fair-news.de/pressemitteilung-1240220.html">
<link rel="next" title="Hainans Initiative zum kulturellen Austausch kommt in die Mongolei" href="https://www.fair-news.de/pressemitteilung-1240222.html">
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">  
	  
</script>
<script type="text/javascript">
<!--
function toggleDiv(element){
 if(document.getElementById(element).style.display == 'none')
  document.getElementById(element).style.display = 'block';
 else
  document.getElementById(element).style.display = 'none';
}
-->
</script>
<script type="text/javascript">
function getUrlVars() {
    var vars = {};
    var parts = window.location.href.replace(/[?&]+([^=&]+)=([^&]*)/gi, function(m,key,value) {
        vars[key] = value;
    });
    return vars;
}  
</script>
<script type="text/javascript">
  /* <![CDATA[ */
  function isMobile(userAgent) {
    clients = ["240x320","android","benq","blackberry","configuration/cldc","ipod","iphone","midp","mda","mmp/","mot-","netfront","nokia","opera mini","palmos","palmsource","panasonic","philips","phone","pocket pc","portable","portalmmm","sagem","samsung","sda","sgh-","sharp","sie-","sonyericsson","symbian","up.browser","vodafone","web'n'walk","windows ce","xda"];
    try {
      agent = navigator.userAgent.toLowerCase();
      for(var i = 0; i < clients.length; i++) {
        if (agent.indexOf(clients[i]) != -1) {
          return true;
        }
      }
    }
    catch(e) { }
    return false;
  }
  function redirectMobile() {
    try {
      if (isMobile()) {
        if (document.location.href.indexOf('no_mobile') != -1) {
          document.cookie='no_mobile';
          return;
        }
        if (document.cookie && document.cookie.indexOf('no_mobile') != -1) {
          return;
        }
	  	document.location.href="https://m.fair-news.de/pm-1240221";
  }
    }
    catch(e) { }
  }
 
var mobil = getUrlVars()["view"];
if(mobil!=1) {
  redirectMobile();
}  
  /* ]]> */
</script><script type="text/javascript" src="js/highslide/highslide.js.gz"></script>
<link rel="stylesheet" type="text/css" href="js/highslide/highslide.css">
<script type="text/javascript">
    hs.graphicsDir = 'js/highslide/graphics/';
    hs.outlineType = 'rounded-white';
</script>
	<script type="text/javascript">
	<!--
	function img_bigger(bid,hi,lid){
	var h;
	h=45;
		with(document.getElementById(bid).style){
if(h < hi) {
	height=+hi+"px";
}
		}
	}
	function img_smaller(bid,hi){
		with(document.getElementById(bid).style){
height=+hi+"px";
		}
	}
	-->
	</script>
</head>
<body>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=471117882938788";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div id="wrapper">
<!-- begin header -->
  <div id="header">
    <!-- begin logo -->
    <div class="logo">
      <a rel="nofollow" href="/" title="Presseportal fair-NEWS.de - STARTSEITE"><img src="images/fn_logo_trans.gif" style="border:0;" alt="Das kostenlos nutzbare Presseportal - Pressemitteilungen online kostenlos ver&ouml;ffentlichen">
      <br><span style="padding-left:15px;">Das kostenlos nutzbare Presseportal</span></a>
    </div>
    <!-- end logo -->

    <!-- begin search -->
	<form action="https://www.fair-news.de/gsuche.php" id="cse-search-box" class="topsearch">
	  <div>
	    <input type="hidden" name="cx" value="partner-pub-6390824854589956:3674600233">
	    <input type="hidden" name="cof" value="FORID:10">
	    <input type="hidden" name="ie" value="UTF-8">
	    <input class="ip" type="text" name="q" size="10">
	    <input type="image" src="images/blank.gif" style="margin-right:0px;width:50px;height:29px;border:0;" alt="Suchen" name="sa">
	  </div>
	</form>	
	<script type="text/javascript" src="https://www.google.de/coop/cse/brand?form=cse-search-box&amp;lang=de"></script>
<div class="break"></div>
  
    
    <!-- end search -->
    <!-- begin pages -->
    <ul class="pages">
      <li><a rel="nofollow" href="/" title="Zur Startseite">Home</a></li>
      <li><a rel="nofollow" href="/pressboard" title="Pressboard von fair-NEWS">Pressboard</a></li>
      <li><a rel="nofollow" href="/premium.php" title="N&uuml;tzliche und hilfreiche Zusatz-Services f&uuml;r Ihre Presearbeit">PR-Shop</a></li>
      <li><a rel="nofollow" href="/ashop.php" title="Bequem bestellen im Amazon-Shop von fair-NEWS">Amazon-Shop</a></li>
      <li><a rel="nofollow" href="/abo.php" title="Abonnieren Sie den kostenlosen, t&auml;glichen Newsletter">Akkreditierung</a></li>
      <li><a rel="nofollow" href="/media.php" title="Alles zur Nutzungsintensit&auml;t">Media-Daten</a></li>
	  <!-- <li><a rel="nofollow" href="/werbung.php" title="Ihre Werbung auf dieser Website">Werbung</a></li> -->  
      <li><a rel="nofollow" href="/kontakt.php" title="Haben Sie Fragen? Kontaktieren Sie uns.">Kontakt</a></li>
    </ul>
    <!-- end pages -->
    <!-- begin categories -->
    <ul class="categories">
      <li><a rel="nofollow" href="/pressemitteilung.htm">Neue Pressemitteilung erfassen</a></li>
      <li><a rel="nofollow" href="/firmenarchiv.php">Pressef&auml;cher</a></li>
      <li><a rel="nofollow" href="/archiv/1/1">Archiv</a></li>
      <li><a rel="nofollow" href="/kategorien">Kategorien</a></li>
      <li><a rel="nofollow" href="/recherche.php">Recherche</a></li>
      <li><a rel="nofollow" href="/faq.php">FAQ / Hilfe</a></li>
    </ul>
    <!-- end categories -->
  </div>
  <!-- END header -->

<div id="content">
<div itemscope itemtype="https://schema.org/Article">
<div class="newscont">
<div class="header">
<div style="height:30px;">
<div itemprop="datePublished" class="left" style="margin-top:-2px;">
28.09.2017 | 22:02 Uhr 
</div>
<object type="text/html" style="width:340px; height:25px; padding:0px; margin-top:-7px; margin-left:10px; background-color:#F0F0F0" data="https://www.facebook.com/plugins/like.php?app_id=124564954287814&amp;href=https%3A%2F%2Fwww.fair-news.de%2Fpressemitteilung-1240221.html&amp;width=340&amp;layout=standard&amp;show_faces=false&amp;colorscheme=lite&amp;height=25">
<span style="font-size: 10px; font-family: tahoma;">Kein Like Button?<br>Bitte eine aktuelle Browserversion verwenden!</span></object>
<div class="right" style="margin-top:-7px;">
<div class="g-plusone"></div>
</div>
</div>
</div>
<h1 itemprop="name">Nachhaltige Reiseziele in Hessen</h1>
</div>

<div id="googlead-quer" class="googlead-q-top">

    	<div class="googlead-q">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- FN oben quer, 728x90 -->
		<ins class="adsbygoogle"
			 style="display:inline-block;width:728px;height:90px"
			 data-ad-client="ca-pub-6390824854589956"
			 data-ad-slot="8669796553"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		</div>
		
</div>
<div class="single">
<p style="margin-bottom:10px;"><strong>Pressemitteilung</strong> von <span style="font-weight:bold;"><a itemprop="author" href="pressefach-242183/1/1" title="global communication experts GmbH">global communication experts GmbH</a></span></p>
<div class="break"></div>
<img src="/images/blank.gif" style="width:700px;height:10px;border:0;" alt=""/>
<div style="float:left;">

<a id="thumb1" href="/pics/b_1240/1240221.jpg" class="highslide" onclick="return hs.expand(this)">
	<img itemprop="image" src="pics/b_1240/1240221_thumb.jpg" alt="Nachhaltige Reiseziele in Hessen"
		title="Zum Vergr&ouml;&szlig;ern klicken" height="99" width="200" class="thumb abgerundet" style="margin:2px 10px 0px 0px;"></a>
<div class="highslide-caption">
    Nachhaltige Reiseziele in Hessen
</div></div><div itemprop="articleBody" id="hauptinhalt"><div style="text-align:justify">
<div>Sehr geehrte Damen und Herren,<br />liebe Kolleginnen und Kollegen,<br /><br />die hessischen Regionen locken jährlich zahlreiche Touristen zum Kurzurlaub in unberührte Natur, märchenhafte Wälder und malerische Landschaften. Um die heimische Flora und Fauna zu erhalten, bedrohte Tier- und Pflanzenarten zu schützen sowie die Wichtigkeit des Natur- und Umweltschutzes zu untermalen, haben sich die hessischen Regionen einiges einfallen lassen. Anlässlich des „Hessischen Tags der Nachhaltigkeit“, der am 22. September 2017 stattfand, stellt die HA Hessen Agentur unter <a href="https://www.hessen-tourismus.de" title="https://www.hessen-tourismus.de" target="_blank" class="contentlink" rel="nofollow">www.hessen-tourismus.de<img src="/img/external_link.gif" alt="" style="border:0;margin-left:3px"/></a> einige nachhaltige Reiseziele in Hessen vor.<br /><br />++ Ältestes Naturschutzgebiet Hessens: Urwald Sababurg ++<br />Seit gut 100 Jahren ist sich der Urwald Sababurg im Rheinhardswald nahe der Sababurg im nordhessischen Landkreis Kassel weitestgehend selbst überlassen und zählt somit zu den nachhaltigsten Wäldern Deutschlands. Die Kombination aus altem Hutebaumbestand mit wildwachsendem Wald aus Buche, Hainbuche, Birke, Adlerfarn und das Vorkommen anderer heimischer Gewächse, macht das älteste Naturschutzgebiet in Hessen so besonders und lockt jedes Jahr zahlreiche Erholungssuchende und Wanderer. Umgefallene Bäume und Totholz bieten Unterschlupf für zahlreiche einheimische Tiere, Pilze und Pflanzen, wie den seltenen Tüpfelfarn und wilde Apfelbäume. Hutebäume und Waldweiden beeindrucken heute mit einem Alter von rund 500 Jahren und stellen einen Großteil des Waldbestands dar. Auch zahlreiche Künstler wie Theodor Rocholl nutzten bereits die inspirierende Kraft der Waldecke für ihre Werke. Nicht umsonst trägt der Urwald Sababurg daher auch den Beinamen „Malerreservat“. Der Urwald lässt sich das ganze Jahr über kostenfrei besuchen.<br /><br />++ Dem Schutze der Flugsauger: Fledermausturm in Bad Soden am Taunus ++<br />Von den 25 in Deutschland vorkommenden Fledermausarten in Deutschland sind allein vier Arten vorm Aussterben bedroht. Im ökologischen Lehrpark Rohrwiese in Bad Soden am Taunus bietet nun ein im Frühjahr 2017 errichteter Fledermausturm den Säugern ein neues Domizil. Mit Unterstützung regionaler Tischlereien und Bauernhöfe hat die Ortsgruppe des Naturschutzbundes NABU den „Fledermausturm“ geschaffen, um der gefährdeten Tierart ein neues Zuhause bieten zu können. Am Fuße des Turms befinden sich vier Schautafeln, die über die Fledermaus im Portrait, das alte Wasserwerk als Winterquartier sowie über die Nahrung und die Jagd der Tiere informieren. Mehrmals im Jahr werden vom NABU Bad Soden Fledermaus-Beobachtungen im denkmalgeschützten Neuenhainer Wasserwerk angeboten, das die Säuger gerne als Quartier aufsuchen. Darüber hinaus bietet die von einer städtischen Gärtnerei angelegte Fledermauswiese mit nachtblühenden Pflanzen den Säugern einen geschützten Lebensraum. Besucher können die Tiere hier besonders bei Dämmerung in ihrem natürlichen Lebensraum beobachten.<br /><br />++ Entdeckungsreise durch die Natur im bioversum Kranichstein in Darmstadt++<br />Beim Besuch des bioversums Kranichstein in Darmstadt im Süden Hessens blicken Naturfreunde durch eine riesige Glasvitrine auf eine lebensechte, auf kleinem Raum komprimierte Welt der Vielfalt. Ob Buchenwälder im Wechsel der Jahreszeiten, natürliche Bachläufe, Fischteiche, Wiesen und Felder bis hin zum historischen Schlosspark – im bioversum können Klein und Groß auf Entdeckungsreise durch die Natur gehen. Insgesamt 17 Themenstationen geben Auskunft über die verschiedenen Tiere, Pflanzen und Pilze und informieren über die Themen Artenvielfalt, Genetik und Lebensräume. Kleine Besucher kommen bei Rate- und Hörspielen, die neben Steckbriefen Hintergrundinformationen über die Biologie des Buchenwalds geben, voll auf ihre Kosten. Das bioversum hat von Oktober 2017 bis März 2018 dienstags bis freitags von 11 bis 17 Uhr sowie an Wochenenden und Feiertagen von 10 bis 17 Uhr geöffnet. Erwachsene zahlen fünf Euro, Kinder von vier bis 16 Jahren drei Euro.<br /><br />++ Nachhaltiges Sumpfland: Moorgrube in Bad Schwalbach ++<br />Im Gerstruthtal im Taunus reift in insgesamt elf Moorgruben Morast an, das zu einem der nachhaltigsten Heilmittel Hessens zählt. Nach einer Lage von zehn Jahren wird das zur Regeneration in zahlreichen Teichen gelagerte Moor aus dem Moorbadehaus wieder verwendet: Besucher können sich bei einer wohltuenden Behandlung mit dem Heilmittel eine Auszeit gönnen und ihren Körper verwöhnen lassen. Bei einer Fahrt mit der „Bad Schwalbacher Kurbahn“ wartet auf Interessierte darüber hinaus eine spannende Fahrt durch das natürliche Sumpfgebiet. Seit über 16 Jahren fährt die Kurbahn an ausgewählten Sonn- und Feiertagen mit eigens für den Personenverkehr neu konzipierten Wagons. Jeweils ab 10:30 Uhr beginnen die Fahrten der Kurbahn ab dem ehemaligen Moorbadehaus. Die letzte Fahrt geht um 17:30 Uhr. Erwachsene zahlen für Hin- und Rückfahrt vier Euro, Kinder zwei Euro. Kinder unter vier Jahren fahren kostenfrei.<br /><br />++ Bedrohte Tierarten beobachten im Schlangenbader Wald im Taunus ++<br />In einem reich bewaldeten Tal, mitten im Naturpark Rhein Taunus gelegen, wartet der kleine Kurort Schlangenbad mit seinen weitgehend naturbelassenen Waldabschnitten und besonderen Naturdenkmälern, wie beispielsweise dem „wilden Mann“, auf seine Besucher. Der rund 1.700 Hektar große FSC-zertifizierte und von einer außergewöhnlichen, biologischen Vielfalt geprägte Gemeindewald bietet mit seinen ökologischen Nischen eine gute Grundlage für die heimische Flora und Fauna. Mehr als 2.000 ausgewiesene Habitatbäume stellen mit ihren Höhlen und Horsten wertvolle Lebensräume für einheimische Tiere dar. Naturliebhaber können sich bei einem Besuch des Schlangenbader Walds auf verschiedene, teilweise vom Aussterben bedrohte Tierarten, wie die Äskulapnatter, die Bechsteinfledermaus, Wildkatzen, Schwarzstorche und europäische Luchse freuen. Die Tiere lassen sich von nah und fern beobachten. Der Schlangenbader Wald lädt Gäste das ganze Jahr über zum kostenfreien Besuch ein.<br /><br />++ Survival und Spurensuche im Naturpark Hessischer Spessart ++<br />Urige Baumriesen, mächtige Eichen und Buchen sowie Fichten und Kiefern bilden das größte zusammenhängende Mischwaldgebiet Deutschlands, den Spessart. Hier lassen sich seltene Tierarten wie Bieber, Fischotter und Wildkatzen beobachten und interessante Pflanzenarten wie die Schachbrettblume sowie Kräuter und Pilze entdecken. Wie man nachhaltig in und mit der Natur leben kann, lernen Besucher der „Wurzeltrapp Wildnisschule“ im Jossgrund im Spessart. Der Experte Axel Trapp liefert Interessierten alles Wissenswerte sowie Fertigkeiten zum Leben in der Wildnis und bringt ihnen Überlebensfähigkeiten wie beispielsweise das Fährtenlesen bei. Die Wildnisschule bietet das ganze Jahr über verschiedene Veranstaltungen und Kurse rund um das Thema Umwelt, Nachhaltigkeit und Überleben in der Natur an. Preise können individuell angefragt werden.<br /><br />++ Biologische Vielfalt auf den Reifenberger Wiesen in Schmitten-Oberreifenberg ++<br />Magerwiesen gehören in Europa zu den artenreichsten Lebensräumen für Pflanzen und Tiere – so auch die Reifenberger Wiesen in Schmitten-Oberreifenberg am Nordhang des Großen Feldbergs im Hochtaunuskreis. Für seinen vorbildlichen Beitrag zum Erhalt der biologischen Vielfalt wurde das Naturschutzgebiet von der UN-Dekade ausgezeichnet. Auf dem besonders nährstoffreichen Boden wachsen zahlreiche Wildblumen, die ein Paradies für rund 36 verschiedene Schmetterlingsarten, Wildbienen und Vögel darstellen. Auf 5,5 Hektar Fläche bieten die Magerwiesen auch Lebensraum für die stark gefährdete und unter Naturschutz stehende Heilpflanze Arnika. Besonders naturbedachte Familien kommen bei einem Kurzurlaub im Hochtaunuskreis voll auf ihre Kosten. Wer im nachhaltigen Hotel nächtigen möchte, den heißt das 100. Certified Green Hotel „Naturpark Hotel Weilquelle im Taunus“ ganz in der Nähe zu den Reifenberger Wiesen herzlich willkommen. Das Hotel legt Wert auf nachhaltige und ökologische Vielfalt und ist für einen Preis ab 79 Euro pro Nacht buchbar.<br /><br />++ Streuobstwiesenschutz und Baumpatenschaft im Odenwald ++<br />Bereits seit acht Jahren reisen vier junge Männer mit einer Mission durch das Mittelgebirge Odenwald in Südhessen: Sie wollen das Landschaftsbild mit den bunten Obstwiesen erhalten und wieder ein Bewusstsein für die heimischen Früchte wecken. Gemeinsam mit zahlreichen Helfern legen die „Streuobstwiesenretter“ die verbuschten Obstplantagen wieder frei und legen anschließend neue Felder an. Neben der Pflege durch Menschenhand tragen auch die Schafherden ihren Teil zur natürlichen Beweidung der Wiesen bei. Naturliebhaber leisten ihren Beitrag zum Schutze der Natur mit einer Baumpatenschaft. Eigenständig pflanzen sie einen Obstbaum auf den neu angelegten Streuobstwiesen, der jeweils zur Herbstzeit abgeerntet wird. Ob Äpfel, Birnen, Kirschen, Zwetschgen, Mirabellen, Aprikosen oder Walnüsse sowie seltene Obstarten und Wildobst – die frische Ernte lädt zur nachhaltigen Weiterverarbeitung zu Säften oder Apfelwein, Marmeladen, Gelees und vielem mehr ein. Das Pflanzen eines eigenen Obstbaums kostet 75 Euro.<br /><br />Weitere Informationen zum Thema Nachhaltige Reiseziele finden Interessierte unter: <a href="http://www.hessen-tourismus.de/de/presse/nachhaltigereiseziele/" title="http://www.hessen-tourismus.de/de/presse/nachhaltigereiseziele/" target="_blank" class="contentlink" rel="nofollow">http://www.hessen-tourismus.de/de/presse/nachhaltigereiseziele/<img src="/img/external_link.gif" alt="" style="border:0;margin-left:3px"/></a><br /><br /><p style="font-style:italic;"><br>Bildinformation: Nachhaltige Reiseziele in Hessen</p></div>
</div>

<img src="images/blank.gif" style="border:0;width:710px;height:1px;" alt=""/>
<br>

<div id="googlead-box" style="float:left;width:356px;margin:0px 10px 0 0;">

		<div class="uneven postblank">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- fN Artikel 336x280 -->
		<ins class="adsbygoogle"
			 style="display:inline-block;width:336px;height:280px"
			 data-ad-client="ca-pub-6390824854589956"
			 data-ad-slot="9328264234"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		</div>
		
</div>

<strong>global communication experts GmbH</strong><br>
Hanauerlandstraße 184<br>
60314 Frankfurt am Main<br>
Deutschland<br>
<i>Ansprechpartner:</i> Marie-Sarah Baier<br>
<br><i><strong>Pressekontakt:</strong></i><br>Global Communication Experts GmbH<br />
Marie-Sarah Baier | Verena Ullrich | Chiara Kutschka<br />
Hanauer Landstr. 184 60314 Frankfurt<br />
Tel.: +49 69 17 53 71-042 | -046 | -050<br />
E-Mail: presse.hessen-tourismus@gce-agency.com<br />
Internet: <a href="https://www.gce-agency.com" title="https://www.gce-agency.com" target="_blank" class="contentlink" rel="nofollow">www.gce-agency.com<img src="/img/external_link.gif" alt="" style="border:0;margin-left:3px"/></a>
<img src="images/blank.gif" style="border:0;width:710px;height:1px;" alt=""/>
<br><i><strong>Unternehmensprofil:</strong></i><br>
<div style="text-align:justify;">
Über Tourismus in Hessen:<br />
Im Zentrum Deutschlands gelegen bieten die hessischen Regionen und Städte attraktive Urlaubs- und Freizeitmöglichkeiten für Wanderer, Radfahrer, Kultur- und Naturliebhaber, Erholungssuchende und Familien. Fachwerkidylle und Großstadtflair, über 3.300 Kilometer Hessische Radfernwege, unzählige Kulturveranstaltungen, 31 Kur- und Heilbäder, über 3.000 Kilometer qualitätsgeprüfte Wanderwege, eine große Auswahl von UNESCO Welterbestätten, Burgen, Schlösser und Museen in Hülle und Fülle – Hessen ist ein Land der Kontraste. Mehr Informationen unter: <a href="https://www.hessen-tourismus.de" title="https://www.hessen-tourismus.de" target="_blank" class="contentlink" rel="nofollow">www.hessen-tourismus.de<img src="/img/external_link.gif" alt="" style="border:0;margin-left:3px"/></a>.<br />
<br />
 <br />
<br />
Die HA Hessen Agentur GmbH führt die Maßnahmen zum Tourismus- und Kongressmarketing im Auftrag der Hessischen Landesregierung durch.<br />

</div>
<div class="break"></div>
<br><span style="font-style:italic;">Diese Pressemitteilung wurde &uuml;ber fair-NEWS ver&ouml;ffentlicht.</span>
<hr>
Permanenter Link zur Pressemitteilung <span style="font-style:italic">&laquo;Nachhaltige Reiseziele in Hessen&raquo;</span>:<br>
<input type="text" style="width:475px;" value="https://www.fair-news.de/pressemitteilung-1240221.html" onfocus="this.select()">
</div>
<img src="images/blank.gif" style="border:0;width:710px;height:1px;" alt=""/>
<hr/>
<div id="newsnav">
<a href="https://www.fair-news.de/pressemitteilung-1240222.html" title="N&auml;chste Pressemitteilung"><img src="/images/links.gif" alt="N&auml;chste Pressemitteilung" style="border:0;width:48px;height:48px;"/></a><span style="width:604px;padding-left:170px;">

<a rel="nofollow" title="Tweet an Twitter" href="https://twitter.com" onclick="window.open('https://twitter.com/home?status=https://www.fair-news.de/pressemitteilung-1240221.html+ - '+encodeURIComponent(document.title),'_blank','width=920,height=800,left=10,status=yes,scrollbars=yes');return false;"> <img src="/img/twitter1.jpg" alt="Twitter"/></a>
<a rel="nofollow" title="Mr. Wong" href="https://www.mister-wong.de/" onclick="window.open('https://www.mister-wong.de/index.php?action=addurl&amp;bm_url='+encodeURIComponent(location.href)+'&amp;bm_notice=&amp;bm_description='+encodeURIComponent(document.title)+'&amp;bm_tags=Aussterben Baumpatenschaft Beitrag Besuch Besucher Darmstadt Deutschland Deutschlands Entdeckungsreise Erwachsene Euro Fahrt Fauna Feiertagen Felder Hessen Hessens Hotel Jahr Jahren Kinder Lebensraum Natur Naturpark Naturschutzgebiet Pflanzen Pilze Reifenberger Reiseziele Sababurg Schlangenbader Soden Spessart Taunus Tierarten Tiere Urwald Vielfalt Wald Wiesen ','_blank','width=760,height=800,left=200,status=yes,scrollbars=yes');return false;"><img src="/img/mrwong1.jpg" alt="Mr. Wong"/></a>
<a rel="nofollow" title="Google-Lesezeichen" href="https://www.google.com/" onclick="window.open('https://www.google.com/bookmarks/mark?op=add&amp;hl=de&amp;bkmk='+encodeURIComponent(location.href)+'&amp;annotation=&amp;labels=Aussterben,Baumpatenschaft,Beitrag,Besuch,Besucher,Darmstadt,Deutschland,Deutschlands,Entdeckungsreise,Erwachsene,Euro,Fahrt,Fauna,Feiertagen,Felder,Hessen,Hessens,Hotel,Jahr,Jahren,Kinder,Lebensraum,Natur,Naturpark,Naturschutzgebiet,Pflanzen,Pilze,Reifenberger,Reiseziele,Sababurg,Schlangenbader,Soden,Spessart,Taunus,Tierarten,Tiere,Urwald,Vielfalt,Wald,Wiesen,&amp;title='+encodeURIComponent(document.title),'_blank','width=760,height=800,left=200,status=yes,scrollbars=yes');return false;"> <img src="/img/google2.jpg" alt="Lezeichen setzen bei Google"/></a>
<a rel="nofollow" title="Delicious"  href="https://del.icio.us/" onclick="window.open('https://del.icio.us/post?v=2&amp;url='+encodeURIComponent(location.href)+'&amp;notes=&amp;tags=Aussterben Baumpatenschaft Beitrag Besuch Besucher Darmstadt Deutschland Deutschlands Entdeckungsreise Erwachsene Euro Fahrt Fauna Feiertagen Felder Hessen Hessens Hotel Jahr Jahren Kinder Lebensraum Natur Naturpark Naturschutzgebiet Pflanzen Pilze Reifenberger Reiseziele Sababurg Schlangenbader Soden Spessart Taunus Tierarten Tiere Urwald Vielfalt Wald Wiesen &amp;title='+encodeURIComponent(document.title),'_blank','width=760,height=800,left=200,status=yes,scrollbars=yes');return false;"> <img src="/img/delicious.jpg" alt="Delicio"/></a>
</span><a class="right" href="https://www.fair-news.de/pressemitteilung-1240220.html" title="Vorherige Pressemitteilung" style="margin-left:0px;"><img src="/images/rechts.gif" alt="Vorherige Pressemitteilung" style="border:0;width:48px;height:48px;"/></a>

</div>
</div>
<div style="margin-bottom:10px;">
<iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?t=fairnews-21&amp;o=3&amp;p=48&amp;l=ur1&amp;category=generic&amp;banner=1KXXPXKTEWHD5HC6ZBG2&amp;f=ifr" width="728" height="90" style="border:none;overflow:hidden;"></iframe>
</div>

<div class="single">
<h2>Das k&ouml;nnte Sie auch interessieren:</h2>
<div data-widget="plista_widget_underArticleFront"></div>
<script type="text/javascript">
 if (!window.PLISTA) {
     window.PLISTA = {
        publickey: 'd50573d66df1d04f02f07adc',
        item: {
            objectid: "1240221", //unique ID, alphanumeric
            title: "Nachhaltige Reiseziele in Hessen", //max 255 characters
            text: "Sehr geehrte Damen und Herren,&amp;lt;br /&amp;gt;
liebe Kolleginnen und Kollegen,&amp;lt;br /&amp;gt;
&amp;lt;br /&amp;gt;
die hessischen Regionen locken jährlich zahlreiche Touristen zum Kurzurlaub in unberührte Natur, märchenhafte Wälder und malerische Landschaften. Um die heimische ...", //max 255 characters
            url: "https://www.fair-news.de/pressemitteilung-1240221.html", //max 1024 characters
            img: "https://www.fair-news.de/pics/b_1240/1240221.jpg", //max 255 characters
            category: 'Tourismus/Reisen',
            created_at: 1506630113  //UNIX timestamp
        }
    };
    (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}
</script>
</div>


<div id="linkext" class="leer abgerundet">
<img src="images/blank.gif" style="border:0;width:710px;height:1px;" alt=""/>
<div id="linkblocks" style="height:115px;text-align:center;">
<div class="left">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-6390824854589956";
/* fN Einzelnews Linbkblock 200x90 */
google_ad_slot = "0209222723";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<div class="left" style="text-align:left;margin-left:45px;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-6390824854589956";
/* fN Einzelnews Linbkblock 200x90 */
google_ad_slot = "0209222723";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<div class="right" style="text-align:left;margin-left:20px;">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-6390824854589956";
/* fN Einzelnews Linbkblock 200x90 */
google_ad_slot = "0209222723";
google_ad_width = 200;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<div class="break"></div>
<hr/>
</div>
</div>

<div class="newsrow">
<h2>Neueste Pressemeldungen - Rubrik &laquo;Tourismus/Reisen&raquo;</h2>
<div class="break"></div>
<ul>
<li><h3><a rel="nofollow" href="https://www.fair-news.de/pressemitteilung-1240221.html" class="">Nachhaltige Reiseziele in Hessen</a></h3></li>
<li><h3><a rel="nofollow" href="https://www.fair-news.de/pressemitteilung-1240082.html" class="">Der Gassenhof – Im Hotel in Sterzing die Seele baumeln lassen</a></h3></li>
<li><h3><a rel="nofollow" href="https://www.fair-news.de/pressemitteilung-1240038.html" class="">Erfahrungen im Hotel in St. Leonhard</a></h3></li>
<li><h3><a rel="nofollow" href="https://www.fair-news.de/pressemitteilung-1240002.html" class="">Asiatica Travel - Gewinner TripAdvisor Zertifikat für Exzellenz 2017</a></h3></li>
<li><h3><a rel="nofollow" href="https://www.fair-news.de/pressemitteilung-1239868.html" class="">Rethymno, Kreta in der Fotografie</a></h3></li>
<li><h3><a rel="nofollow" href="https://www.fair-news.de/pressemitteilung-1239671.html" class="">Schatzsuche an der griechischen Ägäis</a></h3></li>
<li><h3><a rel="nofollow" href="https://www.fair-news.de/pressemitteilung-1239665.html" class="">Urlaub im komfortablen Hotel im Defereggental</a></h3></li>
<li><h3><a rel="nofollow" href="https://www.fair-news.de/pressemitteilung-1239565.html" class="">Die Vielfalt Sri Lankas mit OZO und Amari Hotels entdecken</a></h3></li>
<li><h3><a rel="nofollow" href="https://www.fair-news.de/pressemitteilung-1239041.html" class="">MEININGER hat die Vereinbarung über ein Hotel in Genf unterzeichnet</a></h3></li>
<li><h3><a rel="nofollow" href="https://www.fair-news.de/pressemitteilung-1239248.html" class="">Neu: Digitale Info-Web-App im Comfort Hotel Friedrichshafen</a></h3></li>

</ul>
</div>
    <!-- begin tag cloud -->
      
    <div class="newsrow">
      <h2>Tag Cloud</h2>
		<p style="margin-bottom:10px;">
<a rel="nofollow" class="tags" href="suche-Aussterben">Aussterben</a> <a rel="nofollow" class="tags" href="suche-Baumpatenschaft">Baumpatenschaft</a> <a rel="nofollow" class="tags" href="suche-Beitrag">Beitrag</a> <a rel="nofollow" class="tags" href="suche-Besuch">Besuch</a> <a rel="nofollow" class="tags" href="suche-Besucher">Besucher</a> <a rel="nofollow" class="tags" href="suche-Darmstadt">Darmstadt</a> <a rel="nofollow" class="tags" href="suche-Deutschland">Deutschland</a> <a rel="nofollow" class="tags" href="suche-Deutschlands">Deutschlands</a> <a rel="nofollow" class="tags" href="suche-Entdeckungsreise">Entdeckungsreise</a> <a rel="nofollow" class="tags" href="suche-Erwachsene">Erwachsene</a> <a rel="nofollow" class="tags" href="suche-Euro">Euro</a> <a rel="nofollow" class="tags" href="suche-Fahrt">Fahrt</a> <a rel="nofollow" class="tags" href="suche-Fauna">Fauna</a> <a rel="nofollow" class="tags" href="suche-Feiertagen">Feiertagen</a> <a rel="nofollow" class="tags" href="suche-Felder">Felder</a> <a rel="nofollow" class="tags" href="suche-Hessen">Hessen</a> <a rel="nofollow" class="tags" href="suche-Hessens">Hessens</a> <a rel="nofollow" class="tags" href="suche-Hotel">Hotel</a> <a rel="nofollow" class="tags" href="suche-Jahr">Jahr</a> <a rel="nofollow" class="tags" href="suche-Jahren">Jahren</a> <a rel="nofollow" class="tags" href="suche-Kinder">Kinder</a> <a rel="nofollow" class="tags" href="suche-Lebensraum">Lebensraum</a> <a rel="nofollow" class="tags" href="suche-Natur">Natur</a> <a rel="nofollow" class="tags" href="suche-Naturpark">Naturpark</a> <a rel="nofollow" class="tags" href="suche-Naturschutzgebiet">Naturschutzgebiet</a> <a rel="nofollow" class="tags" href="suche-Pflanzen">Pflanzen</a> <a rel="nofollow" class="tags" href="suche-Pilze">Pilze</a> <a rel="nofollow" class="tags" href="suche-Reifenberger">Reifenberger</a> <a rel="nofollow" class="tags" href="suche-Reiseziele">Reiseziele</a> <a rel="nofollow" class="tags" href="suche-Sababurg">Sababurg</a> <a rel="nofollow" class="tags" href="suche-Schlangenbader">Schlangenbader</a> <a rel="nofollow" class="tags" href="suche-Soden">Soden</a> <a rel="nofollow" class="tags" href="suche-Spessart">Spessart</a> <a rel="nofollow" class="tags" href="suche-Taunus">Taunus</a> <a rel="nofollow" class="tags" href="suche-Tierarten">Tierarten</a> <a rel="nofollow" class="tags" href="suche-Tiere">Tiere</a> <a rel="nofollow" class="tags" href="suche-Urwald">Urwald</a> <a rel="nofollow" class="tags" href="suche-Vielfalt">Vielfalt</a> <a rel="nofollow" class="tags" href="suche-Wald">Wald</a> <a rel="nofollow" class="tags" href="suche-Wiesen">Wiesen</a> 	
		</p>
	</div>

    <!-- end tag cloud -->

<!-- end newsrows -->
</div>
</div>

  <!-- END content -->
  <!-- begin sidebar -->
  <div id="sidebar">

    <!-- begin statusbox -->
    <div class="box status">
     <h2 class="status"><span style="font-weight:bold;color:#CA0000;font-style:italic;text-transform:none;">fair-</span><span style="font-weight:bold;color:#000000;font-style:normal;">NEWS</span> Status am 28.09.2017</h2>
     <div class="half" style="margin-top:-15px;">
      <div class="l">
       <ul>
   		<li style="text-align:right;padding-right:10px;"><strong>1.230.008</strong> Artikel</li>
   		<li style="text-align:right;padding-right:10px;"><strong>228.844.103</strong> Leser</li>
   	   </ul>
      </div>
      <div class="r">
       <ul>
    	<li style="text-align:left;padding-left:10px;"><strong>297</strong> Abonnenten</li>
    	<li style="text-align:left;padding-left:10px;">Stand: <strong>22:18 Uhr</strong> </li>
       </ul>
      </div>

     <div class="break"></div>
     </div>
    </div>
    <!-- end statusbox -->
		<!-- begin googlead -->
    	<div style="text-align:center;padding:0px;margin-bottom:5px;">

		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- fn Contentempfehlung 336 -->
		<ins class="adsbygoogle"
			 style="display:inline-block;width:336px;height:280px"
			 data-ad-client="ca-pub-6390824854589956"
			 data-ad-slot="4936527035"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		
    	</div>
    	<!-- end googlead -->  	

	<!-- begin toolbox -->
    <div class="box">
      <h2>Artikel-Toolbox</h2>
      <img src="_qr/pm_1240221.png" class="abgerundet" style="float:right;width:87px;height:87px;border:0px dashed #BBBBBB;margin:12px 0 0 0px;" alt="Der QR-Code zu dieser Seite" title="Der QR-Code zu dieser Seite">
	  <ul class="sponsors">
      <li class="sponsors" style="width:200px;">Pressemitteilung Nr. <strong>1240221</strong></li>
      <li class="sponsors" style="width:200px;"><strong>20</strong> Aufrufe</li>
      <li class="sponsors" style="width:200px;"><a href="pressefach-242183/1/1" title="Das Pressefach von global communication experts GmbH"><strong>Pressefach</strong> Nr. <strong>242183</strong></a></li>
      <li class="sponsors" style="width:200px;"><span id="addBookmarkContainer" style="font-weight:bold;"></span></li>
      <li class="sponsors">Kategorie:<strong><br><a rel="nofollow" href="/kategorie/13/1/1" title="Tourismus/Reisen">Tourismus/Reisen</a></strong></li>
      <li class="sponsors">Dateiversion: 28.09.2017 - 22:14<span class="right norm"><a rel="nofollow" class="norm" href="/pressemitteilung-1240221-c.html" title="Entfernt die zwischengespeicherte Version und erzeugt die Pressemitteilung neu">aktualisieren</a></span>&nbsp;</li>
      
	  <li class="sponsors"><a rel="nofollow" href="/news_multiply.php?id=1240221" title="Nur 24,95 Euro (+ MwSt.)"><img src="/images/neu2.gif" style="float:left;margin:0px 3px 0
	  -10px;width:40px;height:40px;border:0;" alt="Nur 24,95 Euro (+MwSt.)"><span style="font-weight:bold;color:#CA0000;font-style:italic;text-transform:none;">fair-</span><span style="font-weight:bold;color:#000000;font-style:normal;">NEWS</span><strong>-Multiply</strong>: Presseverteiler f&uuml;r den Versand an bis zu <strong>115 Presseportale &amp; RSS-Feeds</strong></a></li>
      <li class="sponsors"><a rel="nofollow" href="/news_dowjones.php?id=1240221" title="Nur 54,00 Euro (+ MwSt.) f&uuml;r mehr Reichweite durch DowJones Newswires"><strong>Mehr Reichweite</strong> mit
      <strong>DowJones Newswires</strong></a></li>
	  <li class="sponsors"><a rel="nofollow" href="/news_multiply_plus.php?id=1240221" title="Nur 78,00 Euro (+ MwSt.)"><img src="/images/neu2.gif" style="float:left;margin:0px 3px 0
	  -10px;width:40px;height:40px;border:0;" alt="Nur 78,00 Euro (+MwSt.)"><span style="font-weight:bold;color:#CA0000;font-style:italic;text-transform:none;">fair-</span><span style="font-weight:bold;color:#000000;font-style:normal;">NEWS</span><strong>-Multiply DJ Plus</strong>: Kombination von <span style="font-weight:bold;color:#CA0000;font-style:italic;text-transform:none;">fair-</span><span style="font-weight:bold;color:#000000;font-style:normal;">NEWS</span><strong>-Multiply</strong> und <strong>DowJones Newswires</strong></a></li>
      <li class="sponsors"><a rel="nofollow" href="/news_werbefrei.php?id=1240221" title="Diese Pressemitteilung  werbefrei anzeigen">Diese Meldung <strong>werbefrei anzeigen</strong></a></li>
      <li class="sponsors"><a rel="nofollow" href="/news_korrektur.php?id=1240221" title="Diese Pressemitteilung  &auml;ndern oder l&ouml;schen">Diese Meldung <strong>&auml;ndern</strong> oder
      <strong>l&ouml;schen</strong></a></li>

      <li class="sponsors"><a rel="nofollow" href="/pf_korrektur.php?id=242183" title="Pressefach  &auml;ndern oder l&ouml;schen"><strong>Pressefach</strong> (Firmendaten) <strong>&auml;ndern
      </strong> oder <strong>l&ouml;schen</strong></a></li>
		</ul>
		
		
      <h2>RSS-Feed, Empfehlung &amp; Social Networks</h2>
      	<div id="tools">
<a rel="nofollow" title="Druckversion - diesen Artikel drucken" href="/pressemitteilung-1240221.html"  onclick="window.print()"> <img src="/images/printer.gif" alt="Druckversion"/></a>
<a rel="nofollow" title="PDF-Version anzeigen" href="/1240221.pdf" onclick="window.open('/1240221.pdf');return false;"> <img src="/images/pdf.gif" alt="PDF-Version"/></a>
<a rel="nofollow" title="fair-NEWS als RSS-Feed" href="https://feeds.feedburner.com/fair-news_6" onclick="window.open('https://feeds.feedburner.com/fair-news_6');return false;"> <img src="/img/rss.jpg" alt="fair-NEWS als RSS-Feed" /></a><a rel="nofollow" title="Diese Webseite in den Suchergebnissen von Google" href="https://www.google.de/search?q=%22Nachhaltige+Reiseziele+in+Hessen%22&amp;newwindow=1&amp;num=100&amp;filter=0" onclick="window.open('https://www.google.de/search?q=%22Nachhaltige Reiseziele in Hessen%22&amp;newwindow=1&amp;num=100&amp;filter=0','_blank','width=900,height=800,left=50,status=yes,scrollbars=yes');return false;"> <img src="/img/google1.jpg" alt="Diese Seite in den Suchergebnissen von Google"/></a>
<a rel="nofollow" title="Facebook" href="https://www.facebook.com/" onclick="window.open('https://www.facebook.com/sharer.php?u='+encodeURIComponent(location.href)+'&amp;t='+encodeURIComponent(document.title),'_blank','width=760,height=800,left=200,status=yes,scrollbars=yes');return false;"> <img src="/img/facebook1.jpg" alt="Facebook"/></a>
<br/>

<a rel="nofollow" title="Tweet an Twitter" href="https://twitter.com" onclick="window.open('https://twitter.com/home?status=https://www.fair-news.de/pressemitteilung-1240221.html+ - '+encodeURIComponent(document.title),'_blank','width=920,height=800,left=10,status=yes,scrollbars=yes');return false;"> <img src="/img/twitter1.jpg" alt="Twitter"/></a>
<a rel="nofollow" title="Mr. Wong" href="https://www.mister-wong.de/" onclick="window.open('https://www.mister-wong.de/index.php?action=addurl&amp;bm_url='+encodeURIComponent(location.href)+'&amp;bm_notice=&amp;bm_description='+encodeURIComponent(document.title)+'&amp;bm_tags=Aussterben Baumpatenschaft Beitrag Besuch Besucher Darmstadt Deutschland Deutschlands Entdeckungsreise Erwachsene Euro Fahrt Fauna Feiertagen Felder Hessen Hessens Hotel Jahr Jahren Kinder Lebensraum Natur Naturpark Naturschutzgebiet Pflanzen Pilze Reifenberger Reiseziele Sababurg Schlangenbader Soden Spessart Taunus Tierarten Tiere Urwald Vielfalt Wald Wiesen ','_blank','width=760,height=800,left=200,status=yes,scrollbars=yes');return false;"><img src="/img/mrwong1.jpg" alt="Mr. Wong"/></a>
<a rel="nofollow" title="Google-Lesezeichen" href="https://www.google.com/" onclick="window.open('https://www.google.com/bookmarks/mark?op=add&amp;hl=de&amp;bkmk='+encodeURIComponent(location.href)+'&amp;annotation=&amp;labels=Aussterben,Baumpatenschaft,Beitrag,Besuch,Besucher,Darmstadt,Deutschland,Deutschlands,Entdeckungsreise,Erwachsene,Euro,Fahrt,Fauna,Feiertagen,Felder,Hessen,Hessens,Hotel,Jahr,Jahren,Kinder,Lebensraum,Natur,Naturpark,Naturschutzgebiet,Pflanzen,Pilze,Reifenberger,Reiseziele,Sababurg,Schlangenbader,Soden,Spessart,Taunus,Tierarten,Tiere,Urwald,Vielfalt,Wald,Wiesen,&amp;title='+encodeURIComponent(document.title),'_blank','width=760,height=800,left=200,status=yes,scrollbars=yes');return false;"> <img src="/img/google2.jpg" alt="Lezeichen setzen bei Google"/></a>
<a rel="nofollow" title="Delicious"  href="https://del.icio.us/" onclick="window.open('https://del.icio.us/post?v=2&amp;url='+encodeURIComponent(location.href)+'&amp;notes=&amp;tags=Aussterben Baumpatenschaft Beitrag Besuch Besucher Darmstadt Deutschland Deutschlands Entdeckungsreise Erwachsene Euro Fahrt Fauna Feiertagen Felder Hessen Hessens Hotel Jahr Jahren Kinder Lebensraum Natur Naturpark Naturschutzgebiet Pflanzen Pilze Reifenberger Reiseziele Sababurg Schlangenbader Soden Spessart Taunus Tierarten Tiere Urwald Vielfalt Wald Wiesen &amp;title='+encodeURIComponent(document.title),'_blank','width=760,height=800,left=200,status=yes,scrollbars=yes');return false;"> <img src="/img/delicious.jpg" alt="Delicio"/></a>

</div>

</div>
<!-- end toolbox -->
		<!-- begin googlead -->
    	<div style="text-align:center;padding:0px;margin-bottom:5px;">

		<div class="uneven postblank">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- fN Artikel 336x280 -->
		<ins class="adsbygoogle"
			 style="display:inline-block;width:336px;height:280px"
			 data-ad-client="ca-pub-6390824854589956"
			 data-ad-slot="9328264234"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
		</div>
		
    	</div>
    	<!-- end googlead -->  	
    	<div class="box">
<h2>Preisvergleich mit Online-Firmen.de</h2>
<div id="produktsuche">
<form method="GET" action="https://www.online-firmen.de/suche.php" target="_blank">
<input type="hidden" value="suche4" name="go">
<ul class="suchform">
		<li style="padding-top:7px;"><b>Produkt:</b>&nbsp;</li>
		<li><input name="query" class="input-searchfield" size="17" value="" type="text"></li>
		<li><input type="image" src="images/finden.jpg" name="" alt="finden" style="border:0px;height:26px;margin-top:-5px;"></li>
</ul>
</form>
</div>
</div>
    	<div class="box">
<h2 style="text-align:left;">Bei eBay gefunden</h2>
<div style="margin-bottom:10px;margin-left:15px;">
<script type="text/javascript" src='https://adn.ebay.com/files/js/min/jquery-1.6.2-min.js'></script>
<script type="text/javascript" src='https://adn.ebay.com/files/js/min/ebay_activeContent-min.js'></script>
<script charset="utf-8" type="text/javascript">
document.write('\x3Cscript type="text/javascript" charset="utf-8" src="https://adn.ebay.com/cb?programId=11&campId=5337432756&toolId=10026&customId=fNrechts&keyword=Computer&width=300&height=250&font=1&textColor=000000&linkColor=0000AA&arrowColor=8BBC01&color1=709AEE&color2=[COLORTWO]&format=ImageLink&contentType=TEXT_AND_IMAGE&enableSearch=y&usePopularSearches=n&freeShipping=n&topRatedSeller=n&itemsWithPayPal=n&descriptionSearch=y&showKwCatLink=n&excludeCatId=&excludeKeyword=&catId=&disWithin=200&ctx=n&autoscroll=y&flashEnabled=' + isFlashEnabled + '&pageTitle=' + _epn__pageTitle + '&cachebuster=' + (Math.floor(Math.random() * 10000000 )) + '">\x3C/script>' );
</script>
</div>
</div>
<div class="box">
<h2 style="text-align:left;">Facebook-Tools</h2>
<div style="margin-left:15px;text-align:left;">
<div class="fb-like-box" data-href="https://www.facebook.com/fairnews" data-width="300" data-show-faces="true" data-stream="false" data-header="true"></div>
<div class="fb-send" data-href="https://www.fair-news.de/pressemitteilung-1240221.html" style="margin:10px 0;"></div>
</div></div>

  </div>
  <!-- END sidebar -->
</div>
<!-- end wrapper -->

<!-- beginn footer -->
<div id="footer" class="newsfooter" style="height:60px;">
 <div class="wrapper" style="height:60px;">
<div style="1070px;text-align:center;color:#FFFFFF;height:60px;margin:5px 0 5px 0;height:20px;">
<a rel="nofollow" href="https://validator.w3.org/check?uri=referer" onclick="window.open(this.href); return false;"><img src="https://www.w3.org/Icons/valid-xhtml10" alt="Valid XHTML 1.0 Transitional" title="Valid XHTML 1.0 Transitional" style="height:31px;width:88px;border:0;text-align:center;"/></a>
<p>
<a rel="nofollow" href="/impressum.php">Impressum</a> &bull; <a href="https://plus.google.com/118288805251961338550?rel=publisher">Besuchen Sie uns auf <strong>Google+</strong></a> &bull; Copyright &copy; 2008 - 2017 Presseportal fair-NEWS.de &middot; All Rights Reserved
</p>
</div>
</div>
 <div style="width:100%;text-align:center;color:#FFFFFF;margin:-5px 0 5px 0;">
 &nbsp;
 </div>
</div>

<!-- END footer -->
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-453701-5']);
  _gaq.push(['_setDomainName', 'fair-news.de']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'https://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<script type="text/javascript" src="/js/add_bookmark.js.gz"></script>
</body>
</html>
